Disconnects, welche Ursache?

cmdr_nemesis

Ensign
Registriert
Aug. 2005
Beiträge
217
Hallo zusammen,

ich habe vor ca 2 Monaten meinen DSL Provider gewechselt. Früher bei Vodafone gewesen, jetzt bei 1und1. Bei uns ist momentan nur DSL 16000 möglich.

Seit dem Wechsel haben wir vermehrt Disconnects zu verzeichnen, bzw. kommt es einem so vor.
Wenn wir zu dritt World of Warcraft zocken, dann fliegen wir alle 3 aus dem Spiel, Verbindung verloren. Dann können wir uns sofort wieder einloggen und weiter zocken.
Kann aber sein, dass wir dann wieder rausfliegen. Kommt alles spontan und unregelmäßig vor.
Außerdem oft Laggs, manchmal ganz kurze, manchmal 2-4 Sekunden.
Wir haben von 1und1 die Fritzbox 7412 bekommen. Da ja normalerweise dort das WLAN deaktiviert ist, habe ich das auch so gelassen und meinen ASUS RT-AC87U Router an das Modem angeschlossen.
2 PCs gehen also über WLAN ins Internet, einer geht über eine LAN Steckdose ins Internet.

Bin der Meinung, dass das Problem bei 1und1 liegen muss, am Modem oder der Leitung? Bei Vodafone hatten wir das Problem nicht.
Jemand eine Ahnung an was es denn wirklich liegen kann?
Ah ja, der Router war vorher auch schon bei Vodafone angeschlossen. Nie Probleme damit gehabt. Mt einem anderen ASUS Router habe ich diese Probleme auch.

Mit freundlichen Grüßen
CmdrNemesis
 
Was wird denn zum Zeitpunkt des Disconnects in den Logs der Fritzbox angezeigt?
 
cmdr_nemesis schrieb:
... Da ja normalerweise dort das WLAN deaktiviert ist, habe ich das auch so gelassen und meinen ASUS RT-AC87U Router an das Modem angeschlossen.

Offtopic: das Wlan wird werkseitig durch die Eingabe des Startcodes deaktiviert. Und erst freigeschaltet, wenn man dafür bezahlt.
Alternativ ist das Wlan auch nutzbar, wenn du den Router auf Werkseinstellungen zurücksetzt und die Anmeldung NICHT über den Startcode vollziehst, sondern über die Eingabe der Anmeldedaten, die du direkt von 1&1 bekommst. Pssst. Aber nicht weitersagen. :)

Zum Thema: Treten die Disconnects nur in Zeiten hoher Last der Verteiler auf? Also abends und am Wochenende? Oder auch zum Beispiel außerhalb der Ferien am Vormittag? Würde für eine zu hohe Belegung der Verteiler liegen. Das wird ganz gerne mal aus Kostengründen im ländlichen Bereich gemacht. Aber natürlich nicht überall.
 
  • Gefällt mir
Reaktionen: Blueztrixx
Du kannst probieren, in der F-Box unter Internet/Dsl Info /"Störsicherheit" die Regler entsprechend zu probieren.

Seh dir mal an (falls mögl.),ob du kontrollieren kannst, das das Zuführungskabel keine Knicke /Wackelkontakt an der Dose hat.
Evtl. mal neu abisolieren und in a"(die nur rote Ader) und "b"(ein Ring alle 34mm)stecken.

Ich hatte hier aufgrund eines Wohnungsbrandes in der Nebenwohung nur noch eine geschmolzene Masse aus Platik und Kabeln in der Verteierldose im Hausflur.Musste meine Adern rausfriemeln und isolieren.Seitdem keine Abbrüche mehr.
 
man sollte immer zuerst in die Router logs schauen.
sonst kann selbst meine Glaskugel schwer sagen, was da los ist.
 
Zurück
Oben