PC schaltet sich plötzlich aus, fährt nach Strom aus wieder hoch

espial

Cadet 2nd Year
Dabei seit
Apr. 2012
Beiträge
16
Hallo zusammen,

ich hab seit gestern folgendes Problem: mein Rechner ist gestern aus dem Nichts ausgegangen, als ob jemand den Strom abgedreht hätte. Er fuhr dann nicht mehr hoch, erst als ich ihn vom Strom getrennt, bisschen gewartet und wieder angesteckt hab ging's weiter. Kurze Zeit später (2min) ging er wieder von alleine aus. Kein Piepton, gar nix, einfach aus. Wenn er hochfährt, komme ich ganz normal ins Windows, kann auch alles machen, er läuft so wie in den letzten 4 Jahren einwandfrei (alle Lüfter laufen, alle Laufwerke etc.)... aber eben nur 2min, dann ist er wieder aus.
Heute hab ich mich den ganzen Nachmittag damit beschäftigt. Folgendes hab ich bereits gemacht:

- Alles ausgebaut und entstaubt
- Mainboard & Netzteil optisch auf Beschädigungen geprüft: nichts zu sehen. Auch nichts zu riechen.
- CPU ausgebaut, alles gut. Mit neuer Wärmeleitpaste wieder eingebaut (alte war aber noch gut)
- Auch mal mit nur einem Ramriegel und keinem Laufwerk laufen lassen, gleiches Verhalten
- Netzteil mittels Multimeter am ATX-, CPU- und PCIe-Stecker vermessen: bei 3.3V war 3.3V, bei 5V war 4.93V, bei +12V war 12.08V, bei -12V war -11.83V.
- Ich komme ins BIOS (wenn der Rechner vorher stromlos war) und kann dort die Temperaturen auch sehen: CPU zw. 35-40°C, wie immer. GPU ähnlich, Mainboard bei 26°C. Alle Lüfterdrehzahlen sind sichtbar und alle Lüfter laufen.
- Auch im BIOS geht der Rechner nach etwa 2min aus.

Ich bin so langsam mit meinen Ideen am Ende. Könnt ihr mir evtl. helfen?

Meine Konfig (vor etwa 4 Jahren selbst zusammengebaut):

- Intel Core i5 (nie übertaktet)
- Gigabyte Radeon 7970
- ASRock H77 Pro4
- 2x 4GB G-Skill RAM
- bequiet PurePower L8-CM-530W
- 2x Samsung SSD (128 & 512GB)
- 1TB HDD
- 1x LG Bluray Laufwerk
- Soundblaster X-Fi
- 4x Enermax Gehäuselüfter
- Windows 10

Bislang wie gesagt keine Probleme. Auch unter Last beim Gamen max 45-50°C CPU.
 

Eck

Lieutenant
Dabei seit
Juli 2015
Beiträge
526
Aus dem Bauch heraus würde ich aufs Nt tippen. Kommst du an ein anderes zum testen heran?
 

espial

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Apr. 2012
Beiträge
16
Ich hab leider kein zusätzliches zu Hause. Ich werde wohl morgen mal zu einem Geschäft gehen, evtl. haben die eins, das wir probeweise mal anstecken können.
 

espial

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Apr. 2012
Beiträge
16
Es war übrigens das Netzteil, danke für die Hilfe! :)

Mit einem neuen (Enermax, nie wieder bequiet) funktioniert wieder alles so wie immer.
 
Top