TB C1400 defekt

S

Slave Zero

Gast
Mir ist heute was komisches passiert. Hab heute morgen meinen Rechner eingeschaltet und hatte überhaupt keine Reaktion mehr. Kein Pips, gar nix, aber alle Lüfter sind gelaufen. Hab anderen Speicher probiert,nix, CPU raus und wieder rein,nix. Hab mir dann von einem Freund einen 900er TB geliehen. Kiste läuft wieder ganz normal. Hab dann meinen wieder probiert---defekt. Wie kann so was passieren und das im kalten Zustand. Kann optisch am Prozzi keine Beschädigungen feststellen. Ist erst 4 Tage alt. Das ist doch eindeutig ein Garantiefall, oder?:mad: :mad: :mad:
 

semmel

Lieutenant
Dabei seit
Apr. 2001
Beiträge
607
Selbst wenn du selber schuld bist das er geburnd ist würde ich ihn nach AMD einschicken. Laut meinen Händler sollen die 60% aller CPUs tauschen. Hab da mal meinen defekten AXIA Athlon eingeschickt und bekamm sogar einen AXIA zurück :). Also probieren würde ich es auf jeden Fall. Das Problem ist nur das es meistens 2-3 Wochen dauert bis er wiederkommt. Nette Händler verkaufen dir für die 2-3 Wochen aber eine CPU und nehmen die dann zu den aktuellen Marktpreis (nach 2 Wochen sinkt der Preis schon beachtlich) zurück. War jedenfalls bei mir so :)
 
S

Slave Zero

Gast
Original erstellt von Cybershow
Selbst wenn du selber schuld bist das er geburnd ist würde ich ihn nach AMD einschicken. Laut meinen Händler sollen die 60% aller CPUs tauschen. Hab da mal meinen defekten AXIA Athlon eingeschickt und bekamm sogar einen AXIA zurück :). Also probieren würde ich es auf jeden Fall. Das Problem ist nur das es meistens 2-3 Wochen dauert bis er wiederkommt. Nette Händler verkaufen dir für die 2-3 Wochen aber eine CPU und nehmen die dann zu den aktuellen Marktpreis (nach 2 Wochen sinkt der Preis schon beachtlich) zurück. War jedenfalls bei mir so :)
Tja da bin ich nicht dran schuld. Hab am Abend zuvor noch 2Stunden DeltaForce LandWarrior gespielt und hatte direkt danach 57Grad.
Morgens beim Einschalten ist er schon gar nicht mehr angesprungen.:mad:
 

semmel

Lieutenant
Dabei seit
Apr. 2001
Beiträge
607
Wollte damit auch nur sagen das du sehr gute Chancen hast das die den tauschen und das es 2-3 Wochen dauert bis ein neuer kommt. Bei mir saß der Lüfter nicht ganz richtig drauf und danach war ein verbrannter geruch in der Luft
 
S

Slave Zero

Gast
Original erstellt von Cybershow
Wollte damit auch nur sagen das du sehr gute Chancen hast das die den tauschen und das es 2-3 Wochen dauert bis ein neuer kommt. Bei mir saß der Lüfter nicht ganz richtig drauf und danach war ein verbrannter geruch in der Luft
Der Händler gibt 6Monate Garantie. Da müßten die den doch direkt umtauschen. Ist ja noch keine Woche her.:rolleyes:
 
Top