unerklärlicher Syslog-VSS Fehler

xamoel

Lt. Commander
Dabei seit
Jan. 2011
Beiträge
1.055
Guten Abend zusammen.

Ich betreibe einen Windows Server 2016 als Host für 2x Windows 2016 VM (einmal DC, einmal AP) und 1x Windows 10 (für Fernzugriff).

Der Host sichert mit der Windows-Sicherung auf eine Synology, angebunden über ISCSI. Das klappt auch tadellos.

Nun sind mir im Syslog alle 10min erscheinende Fehler aufgefallen:

Volumeschattenkopie-Dienstfehler: Beim Erstellen der Schattenkopieanbieter-COM-Klasse mit CLSID {463948d2-035d-4d1d-9bfc-473fece07dab} [0x8000401a, Der Serverprozess konnte nicht gestartet werden, da die konfigurierte Identität falsch ist. Überprüfen Sie Benutzernamen und Kennwort.
] ist ein Fehler aufgetreten.

Vorgang:
Instanz des Hardwareanbieters wird erstellt
Für diesen Anbieter eine aufrufbare Schnittstelle abrufen
Schnittstellen für alle Anbieter auflisten, die diesen Kontext unterstützen
Schattenkopien abfragen

Kontext:
Anbieter-ID: {3f900f90-00e9-440e-873a-96ca5eb079e5}
Anbieter-ID: {3f900f90-00e9-440e-873a-96ca5eb079e5}
Klassen-ID: {463948d2-035d-4d1d-9bfc-473fece07dab}
Snapshotkontext: -1
Snapshotkontext: -1
Ausführungskontext: Coordinator

Neustarts etc. haben keine Besserung gebracht. Die Sicherung scheint trotzdem erfolgreich zu laufen.

Eine Google-Suche hat kein Ergebnis zutage gebracht, was mir geholfen hätte.

Habt ihr eine Idee was da Probleme macht? Das Passwort des Admin-Accounts wurde mal geändert nachdem ich den Server übernommen hatte, aber ansonsten läuft das Teil seit knapp einem Jahr 24/7.

Vielen Dank!
 

xamoel

Lt. Commander
Ersteller dieses Themas
Dabei seit
Jan. 2011
Beiträge
1.055
Ich meine das Windows-eigene Ereignisprotokoll. Geöffnet über RDP mit "administrator".
 
Top