Win2K + ASPI + Sony CRX 140E --> Zeitüberlauf

WingX

Commander
Dabei seit
Juli 2001
Beiträge
2.300
Hi!
Ich habe auf mein Win2K Pro den Adaptec ASPI Treiber installiert,
um ordentlich AudioCDs rippen zu können. Nur scheint damit
WinOnCD 3.8 PE nicht mit klarzukommen. Ich kriege ständig
Fehlermeldungen von wegen Zeitüberlauf ist aufgetreten...
Hängt das mit dem ASPI zusammen? Ich kann nur noch unter
Win98SE brennen und das ist ja doof...

Ich bin für alle Ratschläge sehr dankbar!

Greetz
WingX
 

Helli

Commander
Dabei seit
Sep. 2001
Beiträge
2.669
ASPI 12.60 für w2k



Hmmm, zu WinOnCD kann ich nichts sagen,
benutze Nero.

Aber eins kann ich sagen. Hast du die ASPI
Version 12.60 installiert ? Nur die funktionieren
mit w2k.

Helli
 

Helli

Commander
Dabei seit
Sep. 2001
Beiträge
2.669
Sorry.....(blöde Versionsnummern)


Hoppala, *duckt sich* die Version hab' ich
jetzt mit den blöden Detonator durcheinander
gebracht.

Ich meinte die 4.60(1021), du hast also schon
die richtigen, sorry.


Helli
 

WingX

Commander
Ersteller dieses Themas
Dabei seit
Juli 2001
Beiträge
2.300
Kein Problem, aber das Datum 10.09.99 kann doch nicht stimmen...
Bei Adaptec steht irgendwas, das man die ASPI Treiber unter
Win2K nicht nutzen soll (hätten sie ja auch früher sagen können)

Ich werd das alles entfernen und die 4.60 neu installieren...

Edit:
Geht nicht. Das Programm sagt, wenn ich keine Adaptec Hardware
oder Adaptec Programme habe, kann ich das nicht updaten...
 
Zuletzt bearbeitet:

WingX

Commander
Ersteller dieses Themas
Dabei seit
Juli 2001
Beiträge
2.300
Das habe ich nach einer halben Stunde intensiver
Suche im Netz auch versucht. Allerdings habe ich dann
trotzdem die 4.60 vom 10.09.1999 drin, die nicht
funktionieren...

Ich hab noch ASPI Treiber von LSI Logic gezogen,
ich werds mal mit denen probieren...
 
Top