1. #1
    Ensign
    Dabei seit
    Feb 2005
    Beiträge
    197

    Wie kriege ich dieses QuickInfo hier weg ..?

    Hi,
    ich betreibe einen Rechner der 24h an ist, mit USB1.
    Jetzt habe ich einen Cardreader gekauft der USB2 hat, er ist über den Monitorhub
    an den Rechner angeschlossen.
    Es funkt alles ok, nur stört es mich wenn ich den Monitor einschalte das dieses Meldung hier dauernd kommt.
    Kann ich WinXP (SP1) irgendwie davon überzeugen dieses Quickinfo nicht mehr anzuzeigen?

    mfg,
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	usb.jpg 
Hits:	166 
Größe:	36,3 KB 
ID:	47134  

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lieutenant
    Dabei seit
    Jul 2003
    Beiträge
    584

    AW: Wie kriege ich dieses QuickInfo hier weg ..?

    du könntest antispy nehmen und sagen "baloontips ausblenden" oder tune-up utilities oder auch über die regitry gehen allerdings weis ich dafür den befehl nicht

    oder googlen:

    http://www.hoc-board.de/phpBB2/viewtopic.php?t=10668

    und diese seite nach dem stichwort baloon durchsuchen lassen

    bzw rauskopiert

    Sprechblasen (BaloonTips) deaktivieren

    Um sämtliche Sprechblasen von Windows XP zu deaktivieren ändert man in der Registry unter HKEY_LOCAL_MACHINE \ SOFTWARE \ Microsoft \ Windows \ CurrentVersion \ Explorer \ Advanced den Wert von "EnableBalloonTips" von "1" auf "0".
    Geändert von Fenriswolf (22.04.2006 um 22:17 Uhr)

  4. #3
    deltazero
    Gast

    AW: Wie kriege ich dieses QuickInfo hier weg ..?

    Noch einfacher: Einfach xp-antispy unter http://www.xp-antispy.org runterladen und installieren. Da kann das auch abstellen.

    Grüße,
    deltazero

  5. #4
    Lt. Commander
    Dabei seit
    Apr 2005
    Ort
    Mittelfranken
    Beiträge
    1.596

    AW: Wie kriege ich dieses QuickInfo hier weg ..?

    Wie wär's mit XP ServicePack 2... Ab da ist die USB2.0 Unterstützung mit dabei (wenn Du das Popup richtig lesen würdest, wärst Du aber auch von alleine draufgekommen, dass es was mit USB2.0 <-> 1.1 zu tun hat)...
    SYSTEM: Windows 10 64 bit Home Edition
    CASE/POWER: No Name Midi Tower / Fortron Source FSP350-50AMDN
    CPU/GPU: Intel Core i5 6402P / Elitegroup AMD Radeon RX460 2 GB GDDR5
    MB/RAM: Elitegroup MDN H110H4-EM / Hyundai 8192 MB DDR4-2134 (1067 MHz) CL15
    AUDIO: Realtek HD Audio / Behringer XENYX QX1202 USB Audio Interface + Roland Juno Di und Yamaha MO6
    SSD/HDD: Samsung CM871A MZ-NTY128 M.2 128 GB / Seagate Desktop ST1000 1 TB + WD Caviar Green WD10 1 TB
    OSD: LG HL-DT-ST GTC0N CD/DVD±RW DVD-RAM

  6. #5
    Lt. Commander
    Dabei seit
    Okt 2005
    Ort
    D:\BW\Gerlingen
    Beiträge
    1.703

    AW: Wie kriege ich dieses QuickInfo hier weg ..?

    Falls es noch aktuell ist:
    Die Problemmeldung für USB-Geräte bekommt man aus ohne Zusatzprogramme und Registry weg:

    Rechtsklick auf Arbeitsplatz -> Eigenschaften -> Hardware -> Gerätemanager:
    Hier zu den USB- Geräte scrollen und dann rechts auf den/die USB-Universal-Host-Controller klicken und Eigenschaften wählen. Unter dem Register Erweitert findet man nen Haken, mit dem man die Warnmeldungen abschalten kann (USB-Fehlermeldungen nicht anzeigen).

    Beschreibung sieht zwar lang aus, geht aber einfach und schnell...

    Gruß

    Micha
    Desktop: Acer Aspire M5811 - Intel Core i7 860 - 10GB DDR3 - ATI HD5850 1GB GDDR5 - Samsung SSD 830 D 256GB - WD HDD 1TB - USB 3.0 - Win 7 Pro x64
    Netbook: Microsoft Surface 4 Pro - i5 - 8GB - 256GB SSD - Win 10 Pro x64
    Mobile: Sony Xperia Z5 Compact - Android 7.0 - Build 32.3.A.0.376
    Fun: Nintendo Wii v4.3 an Panasonic Viera TX-P42VT20E & Panasonic SC-BTT350EGK

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite