PC Kaputt oder net

Yaku79

Ensign
Dabei seit
Feb. 2005
Beiträge
225
Hallo Community,

Ich wurde gestern von meiner Freundin beauftragt ihren Rechner wieder hinzubiegen.
Folgendes ist verbaut:

MSI Board Sockel 745
AMD64 3000+
1GB DDR1 Ram (zwei Riegel)
Nvidia 6600GT

Nun zu den Problem:
Rechner anschalten und WinXP Home läuft geschmeidig an, Arbeitsgeschwindigkeit ist auch zufriedenstellend. Aber sobald man den Rechner neustarten oder runterfahren möchte dauert es bis zu einer halben Stunde bis der Screen kommt wo man den Rechner in den StandBy/Neustart oder Runterfahren kann.
Ich bin mit meinem Latein am Ende. WinXP ist frisch installiert. Alle Gerätetreiber sind korrekt installiert. Hardware wird vom Bios und WinXP vernüftigt erkannt.

Wisst ihr eventuell was im argen liegt?

Danke schonmal für eure Antworten,
Gruß Yaku79
 

emeraldmine

Fleet Admiral
Dabei seit
März 2009
Beiträge
24.630
Nimm mal die Freeware HD Tune und prüfe die Festplatte.
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.075
Windows\Prefetch - hier den Inhalt mal löschen und Windows neu starten - ebenso den INHALT C:\TEMP ( C:\Windows\TEMP ) und schau nach, ob sich auf der(den) Partition(en)
Ordner mit der Bezeichnung "Found01" ( Found02 etc. ) befinden - diese Ordner löschen -

ist in letzter Zeit irgendetwas am System verändert worden ?

Eingabeaufforderung "chkdsk C: /F " eingeben - enter - PC neu starten
 
Zuletzt bearbeitet:

Yaku79

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
225
System ist komplett neu gemacht, Platte ist nur 120GB groß und hat auch nur eine Partition.
Wurde so gewollt.
 
Top