Problem mit SpyWare

dummes Kinder

Cadet 4th Year
Dabei seit
Okt. 2003
Beiträge
104
Ich habe seit letzten Donnerstag das Problem, dass sich ein gewisses Programm names SpyAxe auf meinem Rechner immer meldet, dass der Rechner mit Viren infiziert sei (ich habe es weder runtergeladen noch irgendwie installiert). Wenn ich das Programm aber deinstallieren möchte, öffnet sich das Programm und ich kann es nicht löschen. Auch wenn ich es in den Papierkorb verschiebe, ist es nach einem Neustart immer wieder da. Anti VIr konnte mir diesbezüglich auch nicht helfen und mit Spybot hats auch nicht geklappt, da er nichtmal eine komplette Überprüfung schafft und sich immer aufhängt. Des Weiteren bekomm ich immer solche Task Sheduler auf dem Desktop und irgendwelches weitere Zeug, welches wirklich nervt. Könnt ihr mir dabei helfen?

dummes kinder
 

CrazyWolf

Lt. Commander
Dabei seit
Jan. 2004
Beiträge
1.739
Hatte eine Bekannte vor Kurzem auch.

http://siri.urz.free.fr/Fix/SmitfraudFix.zip

Lad dir das runter und entpacke es. Starte im Abgesicherten Modus und führe die SmitFraudFix.cmd aus. Erst Option 1, dann die 2. Danach startet der PC Neu. Danach sollte Ruhe sein.


Gruß
 

dummes Kinder

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
104
okay vielen dank, aber wie krieg ich win xp im abgesicherten modus gestartet ?
 

sky1000

Cadet 1st Year
Dabei seit
März 2004
Beiträge
11
beim hochfahren F8 drücken,am besten mehrmals.
 

'Xander

Lt. Commander
Dabei seit
Juli 2005
Beiträge
1.278
Hatte seit zwei Tagen das exact gleiche Problem.

Ist aber jetzt beseitigt.



GreetZ 'NVIDeo
 
Top