[ASUS k8V deluxe] "knattern"

micha`

Commander
Dabei seit
Aug. 2004
Beiträge
2.579
Hallo,


wenn mein mb arbeitet gibts dieses typische knatter geräusch. bei meinem alten p3 hatte ich das nich, jedoch kenne ich das von alten 486ern. kann man das irgendwie abstellen? empfinde das irgendwie als störend, da es lauter ist als alle anderen komponenten im pc...


mfg micha`
 

Holodan

Commodore
Dabei seit
März 2004
Beiträge
4.497
Ähm...ich weiß nicht recht woher das knatter vom MB kommen soll. Meinst du nicht, dass es eher die Laufwerke oder Festplatten sind? :freak:
 

Noxman

Saddened
Dabei seit
Jan. 2002
Beiträge
24.653
Was soll das mit dem Tagan NT zu tun haben? Ich habe drei Tagans und keins davon verursacht irgendwelche Geräusche oder ähnliches.

Gruss Nox


Edit: Post aufgrund eines berechtigten Einwands von Moonstrucker geändert. :D
 
Zuletzt bearbeitet:

Demokrator

Banned
Dabei seit
Feb. 2003
Beiträge
2.288
Habe hier im Forum schon von einem MSI K8 Board gelesen, dass angeblich Geräusche
von sich gibt. Aber es war das Netzteil und das war ein Tagan. Gibt von sich so eine
art Ton wie ein Quartz-Uhr ab. Hört man nur, wenn man das Ohr ganz nah an's NT hält.

Deshalb die Frage nach dem NT Noxman ;)

Apropos, zitieren hättest du mich nicht müssen, da du gleich der nächste Poster warst hehe
 

triumvirn

Lieutenant
Dabei seit
Okt. 2004
Beiträge
888
mein PC klakkert auch manchmal, hat auch ein TAGAN aber ich habe nicht gesagt/festgestellt dass es vom Tagan herrührt.
 

micha`

Commander
Ersteller dieses Themas
Dabei seit
Aug. 2004
Beiträge
2.579
hmm ich dachte es kommt vom mainboard... ich glaub ihr wisst nicht so recht welches geräusch ich meine. dieses ganz charakteristische "krrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrchhhhhhhhhh" :lol: wenn der pc ARBEITET. sonst ist es nicht da. kann das auch die festplatte sein? diese sollte doch eigentlich keine so lauten geräusche machen :rolleyes:
mein pc hört sich einfach an wien alter 386er :lol:

achso netzteil habbich ein 500W lc power, des goldene.

mfg micha`
 

Holodan

Commodore
Dabei seit
März 2004
Beiträge
4.497
Auf dem MOBO befindet sich aber nichts, das solche Geräusche machen kann. Es könnte höchstens ein Aktiver NB Kühler sein. Das K8V hat aber einen Passiv-Kühler, also sollte dort nichts rattern oder knattern. Versuch nochmal die Ursachenquelle zu lokalisieren.
 

micha`

Commander
Ersteller dieses Themas
Dabei seit
Aug. 2004
Beiträge
2.579
hmm dann wirds wohl eher die festplatte sein. mein gehäuse ist so klein, ich kann leider kaum lokalisieren von wo das geräusch kommt :(

mfg micha`
 

Holodan

Commodore
Dabei seit
März 2004
Beiträge
4.497
Nimm doch mal die Festplatte raus (auf Antistatikhülle legen) und dann gucken, ob es die Platte ist. Ansonsten eben hinten am Netzteil horchen oder/und an den Laufwerken.
 

micha`

Commander
Ersteller dieses Themas
Dabei seit
Aug. 2004
Beiträge
2.579
okeh ich probier das aus, wenn ich wiederkomme. werde mich jetzt ne woche net melden, weil ich innen urlaub fahr.

danke für die hilfe.


mfg micha`
 

brathaehnchen

Lt. Junior Grade
Dabei seit
Apr. 2004
Beiträge
448
@ Micha Danke für deine PN

Hab auch das K8V SE DELUXE und bei mir knattert eigentlich auch nichts. Das einzige was ein bisschen komisch klingt bei mri sind die Festplatten *shit*. Hoffe ma dass deine Platten net am kaputt gehn sind, denn solche Geräusche sind gar net gut wenn sie von denen kommen.

Viel Spaß mit deiner Freundin in Paris ;)
 

3r3bus

Lieutenant
Dabei seit
Feb. 2005
Beiträge
946
zum "horchen" kann man behelfsmässig eienn schraubendreher mit hartkunststoffgriff verwenden. den griff ans ohr, das andere ende an die festplatte, NT-gehäuse oder dvd-laufwerk, aber bitte nicht ans board, wegen kurzschlussgefahr! wobei ich mir nicht vorstellen kann, dass das board die quelle für die geräusche ist...
 
Top