bootproblem ASUS A8V-E Deluxe

bizzy

Newbie
Dabei seit
Dez. 2004
Beiträge
7
Hallo

hab seit tagen das sogennante board im pc,und ich bin auf dem besten weg wahnsinnig zu werden.
Ich kann nur per jumper reset immer den pc starten ansonst will er einfach nicht booten!
resetet man kommt ja automatisch das bios bei mir,so wenn ich jetzt nichts verändere sondern alles auf default lasse fährt er hoch.
er bootet normal ins windows und es ist alles ok.
Fährt man den pc erstmal aber runter,dann bootet er wieder nicht einmal ins bios so das wieder mal ein reset erfordelich wird!bei der positionierung muss auch jedesmal die graka ausgebaut werden!
UNGLAUBLICH
wo könnte jetzt das problem sein???
hab ein bios update gemacht allerdings übers internet da ich kein floppy hab.Apropo floppy wenn man im Bios den bootvorgang ändernd und floppy deaktiviert kommt trotzdem die fehlermeldung floppy failed und man kann nur mit der F1 taste weiter.
allerdings hat das bios update per internet auch wenig gebracht! (1003)
hab die speicher riegel einzel getestet auf slot 1 (nur ein riegel) wollte er nicht mal per reset starten.
mit einem riegel auf slot 2 starten er mit reset ins bios.
Slot 1 und 3 jeweils ein riegel starter er mit reset ins bios-
ich bin am ende.
was kann falsch sein? :(
wie kann das sein das er im laufenden system bei einem neustart bootet und wenn man ihn ausschaltet nicht mehr??????
ich weis meistens sitzt das problem eher vor dem rechner aber ich würde sehr dankbar sein wenn jemand einen hilfreichen tip hätte
wer das board hat kann ja mir mal bitte bitte seine einstellungen verraten.
vielen dank schon mal im voraus
MFG
Bizzy

ASUS AV8-E Deluxe wireless lan edition

AMD 64 3000 winchester kern

1024 MB (2x512) Geil Ultra Golden Dragon 433 pc 3500 CL=2-6-3-3-1 T

Club 3d X800XL

Maxtor diamond max 10 200GB IDE

Soundblaster audigy 2 ZS

Tagan TG 480-U01
 
Zuletzt bearbeitet:

@rne

Rear Admiral
Dabei seit
Mai 2004
Beiträge
5.631
Wie wärs mit nem Biosupdate?
 

bizzy

Newbie
Ersteller dieses Themas
Dabei seit
Dez. 2004
Beiträge
7
:pcangry:
das ist echt zu kotzen so etwas hatte ich noch nie! ! !
 
Zuletzt bearbeitet:

bizzy

Newbie
Ersteller dieses Themas
Dabei seit
Dez. 2004
Beiträge
7
also ans netzteil hätte ich jetzt nie gedacht.......
ist allerdings auch nagelneu....
hast du einen bestimmten verdacht?!?!
übrigens danke für die antwort
;)
 

bizzy

Newbie
Ersteller dieses Themas
Dabei seit
Dez. 2004
Beiträge
7
A8V-E to be Continued....
Update--- mein fall, passend zu diesem mainboard.........PART II
solange man die rams bei 400 betreibt sollte es doch kein problem geben aber liest mal weiter......


so das teil gestern zum Händler zurückgebracht eigentlich wollte ich mein geld zurück....
hab mich allerdings doch wieder überreden lassen das das teil eigentlich super ist.
nun ja dachte ich gibst ihm noch eine chance
PUSTEKUCHEN
nach hause-board eingebaut-alles eingesteckt-Diesmal hab ich es geschafft ein board zu bekommen das NICHT mal bootet, egal wo welcher ram steckt und egal was für einer es ist,hab einmal meinen GEil probiert 433 einen corsair 400 und einen "alten" kingston 266 jeweils alle 2x512mb zusammen oder einzeln in jeden slot eingesteckt
NICHTS°
andere PCIex graka genommen vom hauptrechner(x800xt)nichts!!!
was geht ab=?so ein mist hab ich noch nie erlebt!hab in meinen haupt pc eigentlich einen 550 pentium overclocked zusammen mit dem ASUS P5AD2premium-E usw läuft wie eine eins!
ich muss zugeben ich hatte öfters mobos von asus war voll zufrieden aber dieses hier sprengt alle grenzen
jetzt sind auch die 2 wochen rum und werde wahrscheinlich darauf sitzten bleiben!
was sagt ihr dazu?
 
M

Matze/O²

Gast
Hallo,

wenns noch jemanden was bringt ich habe das gleiche mainboard habs eingebaut angschlossen und läuft alles perfeckt. Bios updatet und geht noch besser verstehe nicht was dein problem sein kann bei mir is alles in butta verstehe ich nicht und du hast sicher keine ältere version oder so haben. Ich denke es gibt keine neuere oder ältere version nur die Bios versionen sind unterschiedlich wobei bei AMD Athlon64 3000+ gehen alle versionen ich hab das 1008 drauf gehauen und jetzt gehen sogar (obwohl der Chipsatz das gar nicht unterstützen soll) X2 Dual core CPUs man muss die hersteller nicht immer verstehen wie sies vertig brinngen so verschiedene borts herzusellen obwohl sie eigenlich gleich sein sollten.

Ich hoffe das hilft noch jemandem keine ahnung bin erst seit kurtzem dabei und schreib über all wo ich denke das ich hälfen kann.

Gruß Matze
 
Top