DS 412+ Teils defekt?

Don-DCH

Commander
Dabei seit
Aug. 2009
Beiträge
2.480
Guten Abend,


ich habe seit einiger Zeit das Problem das meine DS412+ nicht richtig hochfahren kann, sprich ich fahre Sie herunter kommt ein Fehler das eine Backup Vorgang noch in Auftrag ist, es handelt sich um einen Cloud Ordner der jede Nacht auf eine externe Festplatte gesichert wird, allerdings sind dort nur 50MB und den vorgang abbrechen schafft das system auch nicht obwohl die externe platte auch erkannt wird hängt es sich tagelang auf und man muss den stecker ziehn wenn man neustarten bzw. herunterfahren will oder den knopf vorn lange gedrückt halten..


Nun habe ich den backup auftrag gelöscht und trotzdem kann die DS keinen neustart machen.

Die DS Blinkt vorne die ganze Zeit blau das hat sie immer gemacht nach dem ich auf neustart geklickt habe.

Wenn ich aber lange die austaste drücke das die DS aus ist und dann wieder einschalte geht es immer.....

Aber das kann ja nicht sein, DSM ist 5.0 Update 4 (das heutige releasede update 5 ist noch nciht drauf weil es sich in der systemsteuerung aufhängt .... beim schließen in der taskleiste und neuaufrufen geht es meißt aber dann steht da ewig suche nach neuen Aktualisierungen :( )

Ich habe einen USB 3.0 Hub angeschlossen und insgesamt 5 USB 3.0 Festplatten.

Kann es daran liegen?


Oder ist meine DS Defekt?
Danke euch im vorraus.

Viele Grüße
 

Jonas92

Lieutenant
Dabei seit
Apr. 2010
Beiträge
720
Hey,

ich würde die DSM komplett zurücksetzen und neu konfigurieren um einen Softwarefehler auszuschließen.
 

redmond

Cadet 3rd Year
Dabei seit
Juni 2013
Beiträge
56
Ich würde auch zu einem kompletten Reset raten - alternativ mal ein Downgrade auf 4.x versuchen. Vom Aufhängen beim Update habe ich bisher zwar nichts gelesen, aber es gibt immer ein erstes mal, ich würde bei solchen Sachen zu 99% immer auf einen SW-Fehler tippen.
 
Top