Neuerdings ständig "Freezes" mit verkrüppeltem Monitorbild - Woran kann es liegen?

dasdoenertier

Lt. Junior Grade
Dabei seit
März 2006
Beiträge
411
Hallo liebe Gemeinde!
Ich bin mir nicht sicher ob diese Rubrik hier richtig ist, aber ich beschreibe mal mein Problem.

Und zwar bekomme ich seit gestern öfters mal Freezes und der Computer muss am Netzteil ausgeschaltet werden um ihn dann wieder starten zu können.
Es wird kein bluescreen angezeigt, sondern ein diagonalverlaufendes Wirrwarr. Ich habe unten mal ein Foto angehängt.

Mein System steht unten, ist nicht übertaktet. Die CPU läuft auf 1,1V bei ungefähr 50° im Idle und bis max. Multi 8. Hat jetzt auch ein Jahr so gelaufen und seit gestern bekomme ich die beschriebenen Freezes. Manchmal dauerts ein paar Stunden, manchmal passierts gleich wieder nach dem Booten. Programme sind immer die gleichen aktiv.

Ich weiss wirklich nicht, woran es liegen kann, da es eben so plötzlich aufgetreten ist...
Habt ihr vielleicht eine Idee?
 

Anhänge

kennyalive

Admiral
Dabei seit
Mai 2004
Beiträge
9.049
Schön, dass die CPU nicht übertaktet ist. Aber sie ist untertaktet, bzw bekommt weniger Strom, als die Spezifikationen vorgeben. Manche können das auch ab, bei anderen hingegen können Fehler bei zu geringer v-core auftreten.

Ich würde deinen Rechner einfach mal @default laufen lassen, mal schauen ob beschriebene Freezes dann immernoch auftreten.
 

dasdoenertier

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
März 2006
Beiträge
411
kennyalive, danke für deine Antwort.

Ich hab jetzt die Spannung ein wenig höher eingestellt. Ganz auf default kann ich nicht gehen, da es sonst von der Kühlung her nicht mehr hinhaut. Sind ja auch ganze 1,35V vorgesehen.
Aber warum kann sowas plötzlich auftreten, liegt das an der Alterung der CPU?



Edit: Hat nicht wirklich was gebracht. Ich hab jetzt einfach mal den Multi auf 5 beschränkt und die CPU läuft jetzt mit 1GHz. Bis jetzt habe ich aber keinen weiteren Freeze bekommen.
 
Zuletzt bearbeitet:
Top