Neues System friert ein / stürzt ab

Kuki2000

Ensign
Dabei seit
Okt. 2008
Beiträge
161
Hallo zusammen ich habe nun seit letzter Woche mein neues System aus folgenden Komponenten besteht es:

CPU I7-4790K
MB Asus Maximus 4 Extreme
Graka Sapphire R9 290x OC Tri-x
16 GB RAM Ripjaws
BeQuiet 750w pure power
Cruzial MX100 SSD
Dark Rock 3 CPU kühler

Nun zu meinen Problemen:
Das System schmiert beim Spielen in unregelmäßigen abständen ab. Anfangs noch mit bluescreen mittlerweile friert der PC einfach ein. Das Ganze kann ich mit einem Stresstest der CPU forcieren.. Will heißen wenn ich den Laufen lasse kommt es immer zu abstürzen.. Graka und RAM bestehen den Stresstest.
Temperatur der CPU geht aber laut Display nie über 70 grad. Auch der Lüfter dreht gerade mal auf halblast

Leider habe ich aus Dämlichkeit kein dumbfile mehr...
Aus Erinnerung weiß ich noch das ich den Grund 0x0000124 hatte daraufhin hab ich im BIOS C1e deaktiviert und schon gab es keinen bluescreen mehr.. Aber einfrieren tut System immer noch.

Meine Ideen wäre jetzt eine defekte CPU oder aber Temperatur Probleme.. Was meint ihr?
 
G

Gpu-murks

Gast
Hm...diese einfrieren kenne ich daher,wenn irgendeine Software nicht ordnungsgemäß mit dem OS oder einem Treiber zusammenarbeitet. Mal deine zusätzliche Software(Maus,Tastatur,Vierenprogramm etc..) geupdatet?

Sicherheitshalber mal die Treiber neu installiert/geupdatet?
 
Zuletzt bearbeitet:

Kuki2000

Ensign
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
161
Habe gestern noch mein System nochmal komplett neu aufgesetzt.. Ist jetzt also ein ganz frisches windows 7 64 Bit drauf.. Habe noch nicht mal irgendwelche Treiber installiert.. Das einzige war das asus Diagnose Tool mit dem ich die stresstests mache

Trotzdem friert das System ein
 
G

Gpu-murks

Gast
ja gut...meiner Erfahrung nach,sollteste die Mainboardtreiber u.s.w. schon neu installieren (bei Neuinstallation von Win)auch DX11

Geh doch mal auf die Internetseite von deinem Mainboard (www.asus.com) und lade dir die passenden Treiber runter.....dort kannste auch gleich nachschauen ob du den richtigen Bios drauf hast(dort aufgelistet)für deine Cpu
 

Kuki2000

Ensign
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
161
Ok Fehler 1 hab ich gefunden... BIOS Version passt nicht für den K Prozessor
 

Kuki2000

Ensign
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
161
Das versteh ich jetzt nicht... Auf der Hersteller Seite ist die CPU doch unter den unterstützten drunter
 

MoGas

Lt. Junior Grade
Dabei seit
Aug. 2010
Beiträge
347
Zum Testen von CPU / RAM / Mainboard Stabliblität wird in der OC-Szene häufig Prime95 verwendet. Beim Starten "Torture Test" auswählen und mindestens eine Stunde laufen lassen. Ein OC wird nur anerkannt, wenn er prime stable ist. Nutze ich immer, auch ohne OC, um die Systemstabilität zu testen.

Wenn das zu Abstürzen führt, ram timings weniger scharf einstellen oder den oc zurücknehmen, hier also multi reduzieren, ggf. auch mal mit nur 8 gb testen.
 
Zuletzt bearbeitet: (Rechtschreibung)

Kuki2000

Ensign
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
161
So BIOS update drauf... Stresstest läuft.. Erstmal 10min.. Mal gucken vorher hat er den nie bestanden

@mogas
Hab nicht overclocked...
 

Kuki2000

Ensign
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
161
So 10min sind um.. stresstest bestanden :D jetzt heisst es erstmal sämtliche Treiber installieren und das ein ein oder andere Spiel spielen
 
Top