Panasonic TV TX-49FXW784 + Panasonic SC-HTB200

refilix

Lieutenant
Dabei seit
Feb. 2011
Beiträge
836
Hallo,

ich habe mir zu meinem Fernseher die Panasonic Soundbar gekauft. Ich habe das Problem das der Fernseher die Soundbar nicht mit einschaltet wenn ein paar Stunden vergangen sind.

Also alles miteinander Verbunden über HDMI (Arc Port). Unter Sound wird die Soundbar als Heimkino angegeben ausgewählt. Unter Apps Viera Link aktiviert und Heimkino ausgewählt. Wenn ich nun den Fersneher aus mache und nach 5 Minuten wieder an mache schaltet er die Soundbar mit an. Aber nach ein paar Stunden oder über Nacht geht die Soundbar mit dem TV nicht mehr an.

Ich muss dann über Setup oder Viera Link die Lautsprecher Heimkino Manuell auswählen. Dann gehts aber auch.

Habe den Panasonic Support angeschrieben. Die haben mir eine Anleitungen Formuliert wie man die Geräte quasi richtig trennt und wieder Verbindet. Also unter Menü->Setup Viera Link ausschalten. HDMI Kabel ab. Geräte ein bzw. ausschalten.
Geräte wieder miteinander Verbinden, Viera Link wieder einschalten und unter Apps Viera Link die Geräte Koppeln.

Das Gleiche Ergebnis wie vorher. Habe auch mal zu Testzwecken ein anderen HDMI Kabel verwendet, ohne erfolg. Ich glaube auch nicht das es am HDMI Kabel liegt da ja die Soundbar ansonsten richtig angesteuert wird.

Hat noch jemand vielleicht einen Tip oder eine Idee?


mfg refi
 

supastar

Fleet Admiral
Dabei seit
Okt. 2005
Beiträge
17.584
Ich würde mich nochmals an den Panasonic-Support wenden.
 

refilix

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2011
Beiträge
836
Hallo,

Panasonic empfiehlt am TV ein Hard Reset.

Hab keine garkeine Lust auf eine Neuinstallation.

mfg refi
 
Top