PC fährt nicht hoch

Xethon

Lt. Junior Grade
Dabei seit
Feb. 2005
Beiträge
471
Hi,

habe eben in nen PC nen MSI MS-6566E Mainboard eingebaut. Als ich den PC gestartet habe, hat er 2mal hintereinander gepiept und hat es kam irgendne CMOS Fehlermeldung. Habe dann F2 gedrückt. Glaube da stand irgendwas von Standard CMOS features oder so. Dann hat er sich aufgehangen. Habe neu gestartet und wieder 2mal das Piepen. Nun kommt immer die Meldung Windows normal starten, Abgesicherter Modus, letzte bekannte Konfiguration, usw.
Aber egal was ich auswähle, der PC startet immer wieder neu und ich kann wieder auswählen. Fährt einfach nicht hoch. Woran kann das liegen. Kenne mich mit den Pieptönen nicht aus, was die bedeuten. Hoffe ihr könnt mir helfen.
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
25.946
Du mußt mit "ENTF" einmal ins BIOS - setup default - und mit Save&Exit verlassen - dass WIN nicht starten will liegt evtl. an Treibern, die nicht vorhanden sind, wenn die INST von WIN erfolgte, als ein anderes MB vorhanden war - WIN evtl. neu installieren -
 

Xethon

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
471
Setup default hat nichts gebracht. Alles wie vorher, dann werde ich jetzt die Windows CD einlegen und neu installieren. Hoffe das bringt was.
 

canvas

Newbie
Dabei seit
Nov. 2009
Beiträge
1
Du hast Glück, da ich dasselbe gerade mache, weil ich sowas gestern vermacht bekam:

Du kannst nicht einen beliebigen Motor auf ein beliebiges Chassis montieren und erwarten, daß es funktioniert, also eine Neuinstallation mit passendem Chipsatztreiber von der MSI-Seite!

http://www.msi-computer.de/index.php?func=downloadindex

lies was auf dem mainboard zwischen den weißen PCI-Sockeln steht
bei mir war es 845E MAX (MS-6566E VER2)

Das 845E MAX gab ich in die MSI-Suchmaschine ein gelangte auf die Seite mit Treiber, BIOS usw.
Hier das Betriebssystem auswählen, das Du gerade hast (32 oder 64bit) etc...Die Treiber für die Grafikkarte als erste laden, die restliche Reihenfolge ist relativ egal.
Treiberservice der ct ist hier (GraKahersteller heraussuchen)
http://www.heise.de/ct/treiber/1942/
Gruß
 
Zuletzt bearbeitet:
Top