PC Kratzt alle paar Sekunden

Dabei seit
Mai 2018
Beiträge
5
#1
Hallo zusammen,

Ich habe seit ca. einem Monat das Problem dass mein PC alle 1-2 Minuten immer das gleiche Kratzgeräusch macht und das immer 4-5 mal in Folge. Dann dauert es wieder 1-2 Minuten bis es wiederkommt. Zuerst dachte ich, dass es meine HDD wäre. Nachdem ich sie ausgetauscht habe trat das Problem allerdings weiterhin auf. Habe den PC schon aufgeschaubt um die Quelle des Geräusches zu finden und ich bin der Meinung, dass es das Netzteil sein muss da es aus dem Bereich kommt und da sonst nichts sein kann was das Geräusch verursacht. Nur bevor ich jetzt ein neues bestelle und alles auseinander baue nur um dann festzustellen, dass es doch nicht am Netzteil liegt wollte ich hier mal nachfragen ob jemand meine Vermutung bestätigen kann oder weiß was es sonst sein könnte.

Habe das Geräusch auch mal aufgenommen. https://vocaroo.com/i/s0OPJs7XWdKD

Es wirkt zwar recht leise in der Aufnahme aber in Wirklichkeit ist es doch ziemlich laut und störend.
Ich hoffe jemand kann mir weiterhelfen.
 
Dabei seit
Jan. 2013
Beiträge
4.259
#2
kannst einen Lagerschaden (Lüfter) vom NT ausschließen? hatte ich an einem BeQuiet L8
Rechner kippen (seite stellen), und vorm starten, mit einem Zahnstocker (NICHTS METALISCHES), den Lüfter blockieren. Rechner starten und 1-2min warten, wo du meinst das geräusch müsste schon kommen.
Wärenddessen den Rechner nur starten keine Programme o.ä. ausführen (nichts was den Rechner belastet), und auch nicht zu lang den Lüfter blockieren, kann dazu führen das das NT stirbt (hitzetod), das nur um den Fehler weiter einzugrenzen.

um welches Netzteil handelt es sich? Modell / Marke
 

Phoenix5115

Newbie
Ersteller dieses Themas
Dabei seit
Mai 2018
Beiträge
5
#3
Bisher habe ich noch nichts am Netzteil gemacht, kann also einen Lagerschaden nicht ausschließen. Es ist das Aerocool Strike-X 800w. Ich werde mal eben den PC ausmachen und den Lüfter mal stoppen.
 

alexx79

Lt. Commander
Dabei seit
Mai 2013
Beiträge
1.148
#4
Ich hatte so etwas auch mal bei nem Lüfter im alten PC ... relativ nervig ... da half nur ein Tausch. Du musst es halt leider "erwischen". :)

cheers, alexx
 

Phoenix5115

Newbie
Ersteller dieses Themas
Dabei seit
Mai 2018
Beiträge
5
#5
Habe den PC jetzt mal neugestartet und den Lüfter anfangs für etwas über 2 Minuten gestoppt. Für ca. 15 Minuten danach kam das Geräusch nicht mehr. Jetzt kommt es aber wieder alle ca. 2 Minuten.
 
Dabei seit
Jan. 2013
Beiträge
4.259
#6
waren die 15min. ruhe unüblich? wenn ja hast du durch das festhalten, Welle / Lager anders belastet. so das es evtl. länger ruhe ist.
vermute stark ist ein Lagerschaden am Lüfter vom NT.
wenn du mit E. keine erfahrung hast bleibt dir nur ein Neukauf über, selbst Lüftertauschen kann wenn man pech hat, das Leben kosten.

wie sieht dein System aus? brauchst die 800W wirklich?
 

Phoenix5115

Newbie
Ersteller dieses Themas
Dabei seit
Mai 2018
Beiträge
5
#7
Habe bisher nie wirklich darauf geachtet wie lange es nach einem Neustart dauert bis es auftaucht. Kann also nicht sagen ob die 15 Minuten normal sind oder nicht. Das Netzteil ist noch von meinem "Alten" PC. Der hatte 2 Grafikkarten etc. und da wollte ich eins haben das alles ohne Probleme packt. Aber im moment habe ich einen i5 2500k (übertaktet auf 4.2ghz), eine GTX 1060 G1 von Gigabyte 16 GB RAM etc. also eigentlich sollte dafür denke ich mal auch ein 600w locker reichen. Also wenn alles nichts hilft werde ich mir wohl bald ein neues besorgen.
 
Dabei seit
Jan. 2013
Beiträge
4.259
#8
400/450W Marken NT tuts auch, deine GPU braucht keine 200W...
 

Phoenix5115

Newbie
Ersteller dieses Themas
Dabei seit
Mai 2018
Beiträge
5
#9
Alles klar, dann werde ich mich mal die nächste Zeit nach einem neuen umsehen. Schonmal vielen Dank für die Hilfe :)
 
Dabei seit
Jan. 2013
Beiträge
4.259
#10
aktuelle Modelle von BeQuiet / Seasonic, damit kannst nicht viel falsch machen.
 

SUPER DAVE

Cadet 4th Year
Dabei seit
März 2010
Beiträge
65
#11
mann kann so ein lüfterlager auch wieder fixen in dem mann vorsichtig mitt einer spritze mitt einer enstsprechenden nadel (länge-dicke) ein nicht leitendes öl z.b waffenöl in das lüfterlager spritzt das habe ich mittlerweile schon mitt zwei Grafikkarten von Gigabyte gemacht die nach ablauf der garantie das gleiche problem hatten und wenn du vorher allen strom aus dem rechner entlädst also netzteil ganz aus und warten biss nix mehr leuchtet an leds und so müsstest du eigentlich vorsichtig daran arbeiten können. Ich hatte auch schon mal ein netzteil zwecks reinigung zerlegt (natürlich ausgesteckt) und lebe immer noch ;)
 
Top