Probleme mit dem "Aufwachen" aus dem Standby!

Fr33dom

Lt. Junior Grade
Dabei seit
Aug. 2006
Beiträge
506
Servus, habe meiner Freundin einen PC zusammen gestöpselt.

OS ist Win7 32Bit Prof,

CPU ist ein Athlon X2 3800+ @ 2.6GHz
Mainbord ASUS A8N SLI-Premium Nforce 4
2x1024 MB Arbeitsspeicher TeamXtreem ( bis 300Mhz)

Tjo, PC läuft eigentlich sehr rund - wenn er nicht in den Standby gerufen wird.

Denn dann muss man auf alle möglichen Tasten drücken, dann dauert es minutenlang bis sich wieder was tut und sich der Bildschirm einschaltet, dann kommt ne große Weile der blaue Win7-Startbildschirm, wo und dann kommt man erst wieder nach Minuten auf den Desktop.

Weiß wer, woran das liegt? Am NF4 oder an Win7, oder an der Kombination?
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.142
OC zurücksetzen - und unter "Power Menu" / "ACPI Suspend Type" = S3 versuchen
 

Fr33dom

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Aug. 2006
Beiträge
506
Ist eingestellt das S3 - dsa OC sollte eigentlich nix ausmachen, auch in meinem alten PC lief der PC noch nie mit Standardtakt.
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.142
Nein, das OC sollte nichts ausmachen - aber - dann u. a. die RAMs mindest auf den Wert stellen, der vorgegeben wird +0,1V - wenn die RAMs bereits mit 2,6V vorgebenen sind, hier 2,8V einstellen -

und wichtig ist bei XP, den AMD - Prozessortreiber installiert zu haben - und genauso wichtig, dass der Chipsatztreiber ( 5.11 / 15.23 ) VOR dem Grafiktreiber installiert ist / wurde - das NT spielt ebenfalls eine Rolle -

versuchs mal -
 

Fr33dom

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Aug. 2006
Beiträge
506
danke werde ich testen! Aber habe Win7 - brauch ich auch den CPU-Treiber?
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.142
NEIN, bei WIN_7 nicht - lässt sich auch nicht installieren -
 
Top