Sicherung fliegt beim Einschalten der Steckleiste raus

LastGen

Lt. Junior Grade
Registriert
Feb. 2011
Beiträge
273
Hallo zusammen,

ab und zu fliegt bei mir die Sicherung raus, wenn ich morgens den Kippschalter meiner Steckleiste betätige. Am Kasten ist allerdings nur die Sicherung des entsprechenden Zimmers rausgeflogen. Sobald ich diese wieder reinlege, kann ich den PC starten.
An der Steckleiste sind lediglich PC, Monitor, Boxen und ggf. eine externe Festplatte angeschlossen. In meiner alten Wohnung gab es das Problem nicht - auch mit 2 Monitoren. An der Steckleiste kann es also wohl nicht liegen, richtig?

Mein Netzteil ist ein BQ E9 580W. Wenn ich mich nicht irre, sind 35A Sicherungen im Einsatz.

Was könnte man tun? Mich stört es nicht wirklich den Schalter umzulegen, aber ich befürchte früher oder später schwerwiegendere Folgen an der Hardware.

Danke.
 
Zuletzt bearbeitet:
Hi,

An der Steckleiste kann es also wohl nicht liegen, richtig?

Wieso denn nicht? Einfach mal tauschen und probieren. Und ggf. den Vermieter fragen, ob ein Elektriker sich den Sicherungskasten und die betroffenen Steckdosen mal ansehen kann. Vielleicht ist auch da einfach was nicht mehr ok.

VG,
Mad
 
Probiere es mal ohne den PC an der Leiste aus. Hab das gleiche NT und bei mir ist das auch regelmäßig passiert. Die ziehen wohl mit einer ziemlichen Last, wenn die eingeschaltet werden.
 
ist vielleicht ein zu hoher Anlaufstrom für die Sicherungen, kommt öfters mal vor :) die fetten Kondensatoren brauchen halt schnell viel Strom bis sie voll sind, danach ist alles paletti. Du könntest nun aufteilen auf zwei Steckdosenleisten oder eine mit Einschaltverzögerung an den einzelnen Dosen.
 
Das liegt am Einschaltstrom, der ensteht wenn alle Geräte in deiner Steckerleiste zur gleichen Zeit eingeschlaten werden. Da ziehen alle Netzteile deiner Geräte im Einschaltmoment einen überaus hohen Strom (Amperespitze). Da hilft nur entweder alle Geräte nacheinander einschalten oder im Sicherungskasten eine träge Sicherung einbauen, die eben nicht bei einem kurzzeitgien Amperespitze nicht gleicht auslöst.

Wenn du Sicherungsautomaten (mit Kippschalter) im Sicherungskasten hast kann ein Elektriker diese in der Regel ohne weiteres einen C16-Sicherungsautomaten einsetzen, die ein träges Ausschaltverhalten hat. In normalen Hausahlten werden üblicherweise B16-Sicherungsautamten eingebaut (früher hießen die allerdings mal K16). Aber finger weg vom selbstmachen!!! Nur Elektriker sollten einen Austausch durchführen!
 
Ich hab das auch ab und zu, nur ist es bei mir der FI und nicht die Sicherung.
Versuch mal das NT vorher auszuschalten, dann die Steckerleiste anschalten und dann das NT wieder anschalten.
 
Moin,

ich hatte das gleiche Problem und bei mir lag es am Einschaltstrom des PCs. Sprich das Einschalten der Steckerleiste (oder bei mir auch das einstecken des Netzteils in die bereits eingeschaltete Steckerleiste) liefert eine Stromflussspitze. Dazu kam eine alte Sicherung, die bereits bei einem geringen Einschaltstrom rausflog. Neuere Sicherungen sind da unempfindlicher. Umgehen kann man das, in dem man einen Widerstand zwischen Steckerleiste und Steckdose schaltet. Z.B. in der Form einer Kabeltrommel oder aber man kauft sich einen "Einschaltstrombegrenzer".

Viele Grüße
Thump
 
Hatte das gleiche Problem mit einem Corsair HX 520W.
Neue Steckdosenleiste hat nicht geholfen, seitdem ich so eine Funksteckdosensteuerung habe und damit den Strom vor der Steckdosenleiste an und aus schalte, ist die Sicherung nicht mehr rausgeflogen (etwa 2 Monate jetzt).
Ich bin mir nicht sicher und habe auch überhaupt keine Ahnung, denke aber, dass es was mit dem Vorgang des mechanischen Umschaltens zu tun hat, eventuell ist man als Mensch zu langsam und es fliesst ganz kurz nur ganz wenig Strom und das Neztteil verlangt dann da sehr viel mehr und fordert das an und dann ist der Schalter umgekippt, das Netzteil will zu viel und weg oder sowas
Aber nur ins Blaue geraten, bin aber froh, dass bei mir jetzt alles in Ordnung ist, und komfortabler ist es auch xD
 
Das Thema gab es hier schon extrem häufig, einfach mal die SuFu nutzen oder googlen.
 
LastGen schrieb:
Mein Netzteil ist ein BQ E9 580W. Wenn ich mich nicht irre, sind A35 Sicherungen im Einsatz.

Du hast deine Steckerleiste/Rechner an einen 35A Drehstromanschluss dran? :freak:

Gebräuchlich im Haushalt an normalen Steckdosen sind nicht mehr als 16A, ich vermute 35A ist deine Hauptsicherung (für den gesamten Haushalt).
 
Hänge den PC doch einfach mal an eine andere Steckdose oder kaufe eine zweite Steckleiste, so dass du den PC einschalten kannst und erst danach die anderen Komponenten.
 
ich hab das gleiche netzteil und in der alten wohnung flog auch die sicherung im zimmer beim einschalten

in der neuen wohnung fliegt der FI beim ausschalten (allerdings extrem selten) :D
 
Einfach nen USV dazwischen knallen und gut is.... :p

Das Problem hab ich leider auch, allerdings hab ich gleich 2 PCs sammt Zubehör an der Leiste.
 
Geh mal zum Sicherungskasten, schau dir mal den Automaten an und sag uns, was da drauf steht, so links neben den 16A.

Wenns ein L16 oder H16 Automat ist, bekomm ich dann 'nen Keks??

PS: und ja, beide Typen sind NICHT mehr zulässig und sollten DRINGENDST ersetzt werden, insbesondere H-Typen
 
Stefan Payne schrieb:
Geh mal zum Sicherungskasten, schau dir mal den Automaten an und sag uns, was da drauf steht, so links neben den 16A.
B16 steht überall.

Danke für eure Antworten. Ich werde mal die verschiedenen Ansätze durchprobieren und bei den kostengünstigsten anfangen. Das "Problem" ist, dass ich den Ausfall nicht wirklich gezielt hervorrufen kann - scheint wohl nur morgens zu funktionieren bzw. eben nicht zu funktionieren.
 
Zurück
Oben