Windows lässt sich nach Installation nicht starten.

Jesin

Cadet 1st Year
Dabei seit
Juli 2016
Beiträge
11
Hey zusammen,

ich habe leider über die Suchfunktion keine passende Hilfestellung gefunden. Ich habe einen neuen PC zusammengebaut mit einem MSI Z170-A PRO und einem i7 6700K, die Installation soll auf eine SSD 850 Evo erfolgen.

Um Windows zu installieren habe ich mit Rufus und einer ISO einen bootstick erstellt. Gestartet, Stick ausgewählt und Windows benuterdefiniert auf die SSD installiert. Dann möchte das ganze System neu starten. Danach wird leider angezeigt: "Invalid System disk. Replace the disk, and then press any key". Auf Eingaben reagiert es nun nicht mehr also neu gestartet und statt der SSD "Windows Boot Manager" ausgewählt. Dann erscheint in blau das Windowszeichen und unten drehen sich die Punkte. Da hört das Ganze dann auf, es dreht und dreht einfach weiter aber nichts passiert. Ich habe es also nochmal vom Stick installiert aber selbes Ergebnis.

Habt ihr Ideen woran das liegen könnte?

Vielen Dank im Voraus.
 

Jesin

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Juli 2016
Beiträge
11
Hätte nicht gedacht, dass es einen Unterschied macht und Rufus kenne ich. Werde ich aber direkt mal ausprobieren. Achja die Grafikkarte habe ich auch ausgebaut um dies als Fehlerquelle, wenn auch unwahrscheinlich, direkt auszuschließen.
 

Bartmensch

Commodore
Dabei seit
Mai 2010
Beiträge
4.197

Jesin

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Juli 2016
Beiträge
11
Also mit dem Stick über das Media Creation Tool komme ich bis zum logo + drehende Punkte und da geht es wieder nicht weiter.

Bartmensch ich kann leider die SSD nicht vorher partitionieren da ich keine andere Möglichkeit habe sie mit einem Computer zu verbinden.
 

Bartmensch

Commodore
Dabei seit
Mai 2010
Beiträge
4.197
Doch.
Geparted ISO laden, auf Stick oder CD Brennen.
Booten von diesem Datenträger.
SSD Partitionieren und formatieren.
Danach nochmal Windows-Setup starten.
 

Jesin

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Juli 2016
Beiträge
11
Ahh alles klar werde ich direkt probieren
Ergänzung ()

Durch die Partitionierung der Festplatte hat es geklappt. Danke vielmals für den Tipp mit dieser iso.

Ich hoffe jetzt funktioniert soweit alles.
 

Bartmensch

Commodore
Dabei seit
Mai 2010
Beiträge
4.197
Wenn man öfter PCs neu aufsetzt (Wie meine wenigkeit) kommen solche Probleme leider häufiger vor.
Daher habe ich immer eine Boot CD mit Geparted liegen.
-> Man lernt ja nie aus ^^
 
Top