Der zweite NTFS Startsektor ist nicht schreibbar...

zweitnick

Lt. Junior Grade
Dabei seit
Juli 2005
Beiträge
323
Hallo!

Nachdem die Sache mit der Plattengeschwindigkeit meiner neuen WD 1 TB geklärt ist, gibts ein neues, kleines Problem.

O&O meldete mir einen chkdsk-Fehler. Bei nächsten start also chkdsk ausführen lassen und die oben genannte Meldung bekommen.

Da die Platte neu ist, gehe ich in erster Instanz nicht von einem HW-Defekt aus.

Da ich die Platte von meiner alten Systemplatte mittels Clonezilla geklont habe, kann es sein, das ich mir den Fehler mitkopiert habe?

Und wenn ja, gibts eine Möglichkeit ihn zu beheben ohne die Platte neu zu formatieren (die einzige "Lösung" die ich dazu gefunden habe)
Das System läuft ansonsten prolemlos.

Danke und ein schönes neues Jahr!

Martin
 

>|Sh4d0w|<

Commander
Dabei seit
Jan. 2009
Beiträge
2.378
[Diesen Problem hatte ich auch einmal. Es war haargenau auch der 2te Bootsektor. Es kam erst nachdem mal meine 500er Samsung eine fehlerhafte Partition hatte, und Windows bei der Fehlerüberprüfung das iwie selber reparieren wollte. Ich wusste zu dem Zeitpunkt nichts und habe diese Reperatur abgebrochen :freak:. Danach ging garnichts mehr auf meiner 500er. Zum einen konnte ich sie über die "Datenträgerwerwaltung" nicht formatieren => unbekannter Abbruch durch Windows.

Nächster Versuch war dann das ganze über cmd zu formatieren. mit dem Befehl format "Laufwerk" /Q. Später dann kam ein Abbruch mit der Anzeige "Windows konnte den zweiten Bootsektor nicht beschreiben" (oder so ähnlich). Nunja, lange Arbeit, wenig Erfolg, am Ende habe ich die HDD über ein seperates Tool formatiert und siehe da es ging.

Tolle Story oder? :freaky::freak::lol:]

Das ist in Windows iwie komisch..

----

Formatiere doch nocheinmal die geklonte HDD und spiegle dann die ori. HDD auf die 2. HDD nocheinmal..Mir ist es auf der Arbeit schonmal passiert dass unsere Klonsoftware die Ori-Festplatte nicht fehlerfrei geklont hat. Kannimmer mal passieren.
 
Zuletzt bearbeitet:
Top