Duron 600 @ ???

T

Tulpe

Gast
Hi freaks,

also ich habe noch nen alten Duron 600! auf meinen AOpen AK33 Board! Im Bios kann ich die CPU FSB ändern! aber leider nicht den Multiplikator :(
bei 110FSB und 660MHz kackt der CPU nach 5-10min ab
also über FSB is nix zu machen...
nun hab ich versucht über den Bleistift Trick --> das im Bios die funktion zum Multiplikator einstellen "hervorkommt"
Also L1 brücken verbunden, in Bios gegangen --> nix! einfach nix!
Vielleicht hat jemand ne idee wie ich @ meinen Board den Multiplikator der CPU ändern kann, danke!?


PS: genug kühlung ist vorhanden, 2x Papst 45x45 zeigend zum CPU und der Lüfti auffen Kühlkörper
 

Willicher

Lt. Junior Grade
Dabei seit
Aug. 2001
Beiträge
328
Hi!

Du kannst den Multiplikator dann nicht per Bios ändern, wenn das nicht unterstützt wird. Aber es geht, wenn du den Bleistift-Trick vollständig machst. Ich habe so meinen TB 1400 auf 1533 getaktet. Du mußt direkt auf der CPU ein paar Brücken trennen und andere mit Bleistift verbinden. Welche? Schau hier: http://www.ocinside.de/
Da gibt es eine !interaktive Malanleitung". Wenn du die nicht ganz verstehst, frag mich einfach :).
 
T

Tulpe

Gast
jo hab ich mal versucht aber irgendwie klappt das nicht,

wenn ich die brücken durchtrenne und andere verbinde (so das ich 950 o 800mhz erreiche) dann startet der pc nicht, also es kommt kein bild, an gehter :9
vcore auf 1,85 hilft auch nicht. naja vielleicht sind die brücken zu unsauber durchgetrennt gewesen
 

itfneo

Lt. Junior Grade
Dabei seit
Juli 2001
Beiträge
373
Selbst wenn du die CPU auf 0.8 Ghz kriegst , brauchst du eine sehr gute Kühlung.

P III 650@866, 512 MB, TNT2 170/184
 

Willicher

Lt. Junior Grade
Dabei seit
Aug. 2001
Beiträge
328
richtig!

Ja, du mußt die Brücken wirklich gut durchtrennen! Das malen mit dem Bleistift ist einfach (ich habe einen 2B genommen). Aber das Durchtrennen war stundenlange Kratzarbeit. Mein Rechner startete auch mal nicht, weil das nicht sauber war. Nochmal alles raus, noch eine Runde gekratzt, läuft :D.
Aber ich würde die Sache mal langsam angehen!! Mach alle Brücken weg und male dann. Versuche erst 700 MHz, dann 750... . Nicht direkt 950, das kannst du knicken. Und du mußt die VCore auch erhöhen. 0,05V sollten auf jeden Fall reichen.
 

Blutschlumpf

Fleet Admiral
Dabei seit
März 2001
Beiträge
17.715
bullshit !

Mein Duron 600 läuft stabil auf 950 MHZ, 1,85 V und mit 30DM-Kühler, der sogar auf 7V runtergemoddet ist.
War übrigens einer der ersten Durons aufm Markt. (Die gute alte Qualität von früher :D)
 
T

Tulpe

Gast
das problem ist ich find nix gutes zum brücken durchtrennen, haben nur stumpfe messer , hmm.
950mhz will ich auch schon erreichen wollen :)
hab duron B, naja kA was das sagt :) on das gut is etc
 

Blutschlumpf

Fleet Admiral
Dabei seit
März 2001
Beiträge
17.715
Ich sag nur Dremel !
 
K

Kunkel

Gast
Machs so wie ich!!

Ich hab meine Halogen Tischlampe genommen mit 2 Röhren, die zu der Leucht hochgehen!!! (die leiten nämlich den Strom) Boxenkabel tran (´hat viele sehr dünne drähte) Einen Draht heraus gelöst und auf der anderen Röhre auch dann auf die Brücken von beiden Seiten dann machts *blitz* *lol* und die Brücke ist durchtrennt!!! Hat funkt ! Aber dei Lampe sollte bestimmten Amperewert haben ansonsten CPU hin!!!

gruß C.K.

Wenn du eine bessre Anleitung willst dannn mailto:guschddel@web.de
 
T

Tulpe

Gast
hehe

danke für die beiträge!
aber ich glaube ich geh lieber zum uhrenmachen! oder besorg mir nenn minidremel
 
Top