Fehler bei AS SSD Benchmark! Warum?

41076

Lt. Commander
Dabei seit
Jan. 2007
Beiträge
2.042
Hallo Leute!

Hab aus langerweile mal AS SSD Benchmark laufen lassen uns 2x eine Fehlermeldung bekommen?

Diesen Screenshot habe ich mal angehangen.

Kann mir jemand helfen,was das bedeuted?

Hat die SSD einen Treffer?
Ergänzung ()

Kann ich die SSD irgendwie anders testen,um zu prüfen ob diese in ordnung ist?
 

Anhänge

Zuletzt bearbeitet:

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
53.096
AW: Fehler bei AS SSD Benschmark! Warum?

Hat die SSD einen Treffer?

Schießt du mit Schrot oder irgendwelcher anderer Munition da drauf :confused_alt:

Wie man sehen kann, hat sich das LW dagegen gesperrt die Zugriffszeit auslesen zu lassen bzw. berechnen zulassen.

Mal nen reboot machen und dann noch einmal 'aus Langeweile' deinen Benchmark laufen lassen ...


Scheuchst du deinen Golf 3 auch mal eben aus Langeweile für 250km mit Höchstgeschwindigkeit über die Autobahn ...
 
G

Gothic74

Gast
AW: Fehler bei AS SSD Benschmark! Warum?

Vor Langeweile?..Benschmark?

Zu der Fehlermeldung; das Tool bekommt anscheinend bei dem versuch den physischen Datenträger null zu öffnen keine Freigabe oder keinen zugriff, warum auch immer.

Sieh im Installationspfad des Programms mal nach Logfiles, die werden aussagekräftiger sein als ein Screenshot.




Benschmark...liest denn keiner mehr was er schreibt?
 

41076

Lt. Commander
Ersteller dieses Themas
Dabei seit
Jan. 2007
Beiträge
2.042
AW: Fehler bei AS SSD Benschmark! Warum?

Natürlich habe ich den bench nur aus langerweile einmal laufen lassen,um die werte vom neuzustand und den aktuellen zustand zu vergleichen.

Zieht sich hier jemand an einem "S",was zuviel ist hoch?
Ergänzung ()

Nach einem Neutstart kommt kommt immer noch diese fehlermeldung...
 

Holt

Fleet Admiral
Dabei seit
Mai 2010
Beiträge
54.887
Das ist eine Sache der Zugriffsrechte, die AS-SSD hier von Windows nicht gewährt wurde. Starte mal AS-SSD als Administrator (im Menu der rechten Maustaste), vielleicht geht es dann. Sonst dürfte da die Policy oder der Virenschutz die Hand drauf halten.
 

41076

Lt. Commander
Ersteller dieses Themas
Dabei seit
Jan. 2007
Beiträge
2.042
Es hat sich nun herausgestellt,das mein windows im eimer war,backup wiederhergestellt und alles läuft...
 
Top