Festplatte hin?

Riseofdead

Lieutenant
Dabei seit
Jan. 2013
Beiträge
1.005
Hallo

Ich habe mir vielleicht vor 1 Monat eine Western Digital Blue 1000 GB gekauft. Auf der Platte ist ein Windows 7 und ein Debian 7.

Seit gestern hängt mein PC und die HDD LED oder wie man das nennt im Gehäuse leuchtet nicht mehr unregelmäßig wenn er was lädt sondern dauerhaft. Das ganze passiert manchmal nach 3 Minuten und manchmal sofort. Das komische ist das ich Windows z.b mit der Maus bedienen kann aber nirgends draufklicken. Also aufgehängt hat sich der PC definitiv nicht.

Am Windows kanns nicht liegen weil das Problem auch manchmal sehr früh auftritt und dann im Startscreen steckenbleibt bei "Detecting IDE Devices"

Kann es sein das die Platte jetzt schon hin ist? Zutrauen würd ich es ja weil Billigplatte. Bei nem Freund ist auch kürzlich eine Western Digital kaputtgeworden (Wurde nicht mehr erkannt, egal von welchem System oder ob intern oder extern)

Ich konnte Crystal Disk und HWMonitor installieren und hab diese 2 Bilder einfangen können.

Edit: Der Temperatursensor beim Prozessor funktioniert nicht da ich auch schon mal -27 Grad hatte was irgendwie nicht stimmen kann
 

Anhänge

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
53.232
C7 - Ultra DMA CRC Fehler --> deutet auf ein defektes SATA-Kabel hin. Vielleicht ist das die Ursache für deine Probleme.
 

Riseofdead

Lieutenant
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
1.005

Anhänge

Zuletzt bearbeitet:

Holt

Fleet Admiral
Dabei seit
Mai 2010
Beiträge
55.400
Bei AMD CPUs sind die Temperaturanzeigen oft falsch, da darf man sich nicht drüber wundern. Deine sind doch im Moment gar nicht so daneben.
 
Top