Flask 0.60 auf XP???

ballerino6

Cadet 1st Year
Dabei seit
Jan. 2002
Beiträge
13
Hallo!

Hat jemand von euch Flask 0.60 oder eine ältere Version auf XP laufen???
Ich habe versucht mit diesem Prg. zu arbeiten aber sobald ich auf Star gehe
hängt sich das Teil auf und wird einfach geschlossen.

Oder läuft Flask einfach nicht auf XP?

Für Eure Hilfe recht schönen Dank!
 

DEFCON

Ensign
Dabei seit
Apr. 2001
Beiträge
166
Hi,

habs laufen gehabt, war aber nicht zufrieden mit der Performance .
Außerdem, ist die 0.60 Version eine Preview - welche immer gerne abstürzen ;)

Hier findest Du eine Anleitung zu Flask, falls Du sie nicht schon kennen solltest....

http://divxvid.net/guideflask.htm

Ich selber nutze aber FlasK X-MPEG 4.2 a. , ist ein Flask-Clone, der richtig gut und stabil funzt :D

Probiers mal mit den Proggie, evtl. hast Du damit auch gute Ergebnisse.

Gruß

:verwandlung:
 

ballerino6

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
13
Danke erstmal für Deine Antwort.

Also bei mir funkz Flask überhaupt nicht - ständiger Absturz!!!

Und denn FlasK X-MPEG 4.2 a habe ich auch schon prob. aber der liesst nur die VOB Datei ein und das wars - mann kann weder eine Einstellung vornehmen noch starten!

:(
 

S@emel

Cadet 4th Year
Dabei seit
Jan. 2002
Beiträge
112
Flask 0.60 Preview

Ich benutze schon immer die Preview Version, auch unter XP ohne Probleme. Ich komprimiere alles mit dieser Version!

Keine Abstürze gute Qualität.

Notfalls kann ich dir meine Version per Mail-schicken

meine Mail = saemel@gmx.de

 
Top