Netzteilsensoren kaputt?

Status
Es sind keine weiteren Antworten möglich.

HHBoy

Ensign
Dabei seit
Sep. 2008
Beiträge
249
Moin. Heute als ich meine Temperaturen überprüft habe, fiel mir ein besonders hoher Wert ins Auge, der bei unglaublichen 128°C lag. Ich kann die dazugehörige Komponente zwar nicht 100% bestimmen, da mir meine Progs (PC Wizard, Speedfan) jedoch die Temperaturen der Gehäuselüfter, GPU, CPU anzeigt, tippe ich daher auf mein NT. Da erscheinen mir 128°C (Ruhezustand, jetzt seit 5 std) viel zu hoch. Hat für euch da jnd eine Erklärung? Oder welche Komponente könnte sonst eine solch hohe Temperatur im Ruhezustand erreichen? Mein System könnt ihr in der Signatur ablesen.
Vielen Dank an alle, die helfen!:daumen:
 
ich kann dir nicht sagen woran es liegt.. aber ich kann dich beruhigen^^
das "Problem" habe ich auch, seit dem ich meinen PC so habe und bei meinem Laptop wird je nachdem welche Software ich verwende auch manchmal falsch ausgelesen..
 
Ist ein Auslesefehler bzw. ein Phantomsignal.;)

Abgesehen davon, wie sollte den das Netzteil die Temperatur ans Motherboard übermitteln können?;)
 
Zitat von Sherman123:
Abgesehen davon, wie sollte den das Netzteil die Temperatur ans Motherboard übermitteln können?;)

Kennst du Uri Geller?



Speedfan und Konsorten lesen Ständig mist aus da die Sensoren und deren Anzahl nicht genormt sind. Jeder Hersteller verbaut verschiedene Sensoren. Speedfan ließt nur das richtige aus wenn ihm gesagt wird wo welche Sensoren verbaut sind.

Diese Daten stimmen aber nicht immer.
 
Netzteile haben vielleicht intern Sensoren für die Lüftersteuerung aber die kannst immo mit keinem Prog auslesen.
 
Zuletzt von einem Moderator bearbeitet: (Löschen rückgäng gemacht)
Status
Es sind keine weiteren Antworten möglich.
Zurück
Top