Neuer PC, 2 Fragen

hellsayer

Cadet 3rd Year
Dabei seit
Okt. 2009
Beiträge
52
Liebe Community!

Habe mir vor ca. 2 Monaten einen neuen PC mit folgenden Komponenten zusammengebaut: I7 860, EKL Brocken, Gigabyte GD5, 4GB G.Skill 1600er RAM, Geforce 9800GT, Win 7 Home Premium.

Zu folgenden 2 Beobachtungen habe ich Fragen:

1: der PC gibt ab und zu, sporadisch und für mich nicht nachvollziehbar, ein kurzes ubnd deutlisch hörbares elektronischen Geräusch, wie ein Sirren, von sich, dass dann gleich wieder aus ist. Anfangs dachte ich, es sei die Funktion Festplatten ausschalten (was ein ähnliches Geräusch beim reaktivieren der Platten verursacht), aber das war es nicht. Manchmal geht mit dem Geräusch eine kurzzeitige Erhöung der Drehzal des CPU- Lüfters einher. Ist das Normal? Des Weiteren kann man manchmal von der Rückseite im Bereich des I/O- Panels leise elektronische Geräusche vernehmen (leises Sirren oder Zirpen). Da es nicht immer auftritt, verunsichert mich das ganze etwas. Hat es evt. mit den ganzen Energiespramaßnahmen zu tun (Abschaltung von Kondensatoren o.ä.)?

2: der PC fahrt sehr schnell herunter (ca. 15-20 Sek.), rennt dann aber unterschiedlich lange 'nach' (nur die Lüfter laufen, Bildschrim bleibt aus). Ist das normal? (mein alter PC war beim 'Ausschaltimpuls still, dieser hier gibt diesen aber erst nach ca. 10-15 Sek. Nachlaufzeit).

Danke schon mal für eure Antworten, würde mir sehr helfen, da ich schon etwas verunsichert bin ob nicht das Mainboard etwas hat (Prime- Stabil 12h ist das System aber).

mfg
hell
 
Zu 1. Hört sich nach Kondensatoren an. Das sogenannte Spulenfiepen kann vom Netzteil, Motherboard oder Grafikkarte kommen (bei unterschiedlichen Lastzuständen). Grundsätzlich ist das kein Grund zur Besorgnis.

zu 2. Ist ein Feature deines NT´s, dass nach dem Herunterfahren die Lüfter weiter drehen lässt, um die Restwärem aus dem Gehäuse zu transportieren.

Welches NT hast du denn?
 
sry, hab ich vergessen zu erwähnen: Corsair HX 450

danke schon mal für die Antworten!

mfg
hell
 
Die Gehäuselüfter (2*120er) sind allesamt am Mobo, allerdings der eine auf einem 4-Pin und der andere auf einem 3-Pin Anschluss. Ich denke, das ist egal oder? Ob nur der NT- Lüfter weiterrent, muss ich gleich mal ausprobieren.

mfg

hell
 
Also rein vom Geräuschpegel her zu urteilen rennen alle Lüfter nach... muss mal die Tür abschrauben und nachsehen

mfg hell
Ergänzung ()

So hab es mir jetzt mal genauer angesehen: der CPU- Lüfter rennt definitiv weiter, auch die Beleuchtung (4 Lila LEDs) bleiben an, bis zu einem Impuls, wo alles dann auf einmal ausgeht.

Denke eher, dass dies evt. eine Funktion des MB ist, bin mir aber nicht sicher. Hat irgendwer Erfahrungen mit sowas schon mal gemacht (möglichst bei Gigabyte Boards)?

mfg hell
 
- Über die Herstellerseite das neueste BIOS bzw. Chipsatztreiber saugen und installieren. Wobei ich erstmal mit dem Chipsatz anfangen würde.
- Wie sind die Temps?
- RAM-Riegel, wie sind die gesteckt? Direkt nebeneinander oder (bei 4 Bänken) ist da eine Bank frei und dann kommt der nächste Riegel?
- Sind im Geräte-Manager alle deine Innereien aufgeführt oder hat sich ein gelbes Ausrufezeichen reingeschmuggelt?
 
Ich muss mal blöd nachfragen, welches Mobo das genau ist. Kenne das GD5 von Gigabyte gar nicht. Kann es sein, das du das GA-P55A-UD5 hast?

Manchmal geht mit dem Geräusch eine kurzzeitige Erhöung der Drehzal des CPU- Lüfters einher
Ist das auch im Idle so? Oder nur bei bestimmten Last-Zuständen? Wie lange und wie hoch dreht dabei der CPU-Lüfter?

Das nachlaufen der Lüfter ist mir bei Gigabyte Boards bislang nicht bekannt. Wäre keine schlechte Sache, wenn das ein Feature wäre, kommt mir jedoch etwas eigenartig vor. Insbesondere das Geräusch und der kurzzeitigen Erhöhung der Drehzahl des CPU-Lüfters. Kannst du das Geräusch lokalisieren, ob es vom Mobo oder vom NT kommt?

Du könntest auch im Bios (Menü PC Health Status) die Einstellungen der Lüfter verändern (Smart FAN Control - Auto, PWM, Voltage), ob dies einen anderen Effekt bringt.
 
@ Keres:

Es werden im Geräte- Manager alle Geräte korrekt erkannt. Chipsatz- Treiber sind die von der Auslieferungs-DVD drauf, sollten aber eig. aktuell sein da der ganze Chipsatz ja erst 3 Monate alt ist.

Ich habe 2*2GB G.Skill 1600er RAM der Vendor-List die einwandfrei funktionieren, diese sind auf der ersten und dritten RAM- Bank installiert (beim P55 ist die erste RAM-Bank von links aber erst die 2.).

Temps: CPU unter LaSt (Prime) nie über 40° Core, Platten bei 28-30°, TMPIN0/1/2 34/38/20 unter Last auch nicht viel mehr laut HWMonitor.

@simpel1970:
Ich habe das normale P55-UD5, was der 'Vorgänger' des A ist, nur ohne USB 3 und Sata 3. Das elektronische Geräusch kommt wirklich absolut sporadisch vor, meistens auch unter IDLE und nicht unter Last. Mir kommt es so vor, als würde sich irgendwas einschalten oder zuschalten, bzw. ausschalten... das mit der Erhöhung der Lüfterdrehzal kommt jetzt eigentlich auch nicht mehr vor, schon eine komische Sache das Ganze. Da das MB aber sonst ohne Probleme läuft, kann ich mir keinen Defekt vorstellen. :(

mfg
hell
 
Zitat von hellsayer:
Mir kommt es so vor, als würde sich irgendwas einschalten oder zuschalten, bzw. ausschalten... das mit der Erhöhung der Lüfterdrehzal kommt jetzt eigentlich auch nicht mehr vor, schon eine komische Sache das Ganze. Da das MB aber sonst ohne Probleme läuft, kann ich mir keinen Defekt vorstellen

Ob das mit einem Gerät zu tun hat, dass sich nach dem Energiesparen wieder zuschaltet, kannst du ja mal überprüfen, in dem du eine andere Energieeinstellung vornimmst (Höchstleistung). Aber außer den Festplatten (hast du aber ja schon ausgeschlossen) kann ich mir da nichts vorstellen, was solche Töne von sich geben würde.

Wenn das Mobo seine Arbeit ansonsten ohne murren verrichtet, würde ich mir wegen den nachlaufenden Lüftern keine allzu große Sorgen machen. Du könntest noch eine Email an Gigabyte schicken, ob die Auskunft über das Verhalten der Lüfter machen können.
 
@simpel1970:

Habe Höchstleistung bereits eingestellt, um das volle Potential des Turbo-Boost ausnutzen zu können. An Gigabyte habe ich heute eine Email geschickt, befürchte aber, dass die das 'Geräuscht' nicht nachvollziehen können und mir dann als Vorschlag das Einliefern anbieten.

Finde das halt schon seltsam, will aber andererseits nicht den ganzen PC ausbauen...

mfg
hell
 
muss ich erst mal austesten, ob es dann auch noch vorkommt.

Danke schon mal für den Tipp!

mfg
hell
 
Zurück
Top