Probleme mit der Uhrzeit - Energiesparmodus ist schuld?

heinstein

Cadet 4th Year
Dabei seit
Apr. 2006
Beiträge
73
Hallo,

letzen Samstag musste ich die PC-Uhr synchronisiert weil sie nicht identisch mit meine Funkuhr war. Nach ca. 7 Stunden Dauerbetrieb (zocken) ging die PC-Uhr ca. 1Minute nach. Habe die Batterie ausgetauscht, PC-Uhr synchronisiert und dann wieder nach ca. 7 Stunden Dauerbetrieb die Zeit verglichen. .... und wieder war eine Differenz von ca. 1 Minute.

Wenn der PC über Nacht aus ist dann ist diese Differenz nicht vorhanden. Sieht also so aus als nur während der PC an ist die Zeit "verloren" geht.

Mein System:

-GA-EX38-DS5 Bios F4
-Intel E8400 nicht übertaktet
-8800 GTS 512
-2 x 1GB RAM DDR2 1066Mhz 5-5-5-15 bei 1,84 Volt
-3 x SATA-II Festplatten mit insgesamt ca. 1,1 TB
-Corsair HX 520 Watt
-20 Zoll TFT
-Vista Ultimate 32bit

Kann es vielleicht mit dem Energiesparmodus (Dynamic Enery Saver) vom MB was zu tun haben? Hat schon jemand sollche Erfahrungen gemacht?

Danke schon mal im voraus für eure Hilfe.

Hallo,

die Ursache ist gefunden!!! Es liegt tatsächlich an der Dynamic Enery Saver (DES). Hoffentlich wird dieser BUG in der nächste Version behoben. Bis dahin habe ich DES deaktiviert.
 
Zuletzt von einem Moderator bearbeitet: (Doppelpost zusammengeführt, bitte "Ändern" - Button nutzen.)

illegalz

Lt. Commander
Dabei seit
März 2008
Beiträge
1.419
ein thread der sage und schreibe 6h mit insgesamt 2 kommentaren gefüllt wird, na das ist doch mal was xD.
trotzdem schön dass du dein Problem (mithilfe von CB versteht sich) lösen konntest.
@Mods nimmt meinen Beitrag nicht zu ernst, kein Grund mir wieder gleich einen "Hinweis" zu geben ;)
 
Top