Ruhezustand PC geht nach Sekunden wieder an

StaticJesus

Cadet 3rd Year
Dabei seit
Juli 2007
Beiträge
41
Hallo Leute,
ich habe ein Problem seit neusten mit Windows 7 und meinem PC.

Normalerweise gehe ich nachts immer in auf Energie Sparen, da sklappte immer problemlos und jetzt von einen auf den anderen Tag funktioniert das nicht mehr. Ich habe weder an der Hardware noch an der Software irgendetwas verändert.

Ich drücke auf Energie SParen und der PC geht dann aus, schaltet sich aber von alleine nach ca. 5 Sekunden wieder an. Dann kommt aber kein Signal am Monitor und ich kann auch an Maus und Tastatur nichts machen. Die numtaste leuchtet dann auf...

Wenn ich den PC runterfahre (nicht auf neustarten) geht er auch aus und nahc 5 sek wieder an..... dann muss ich ihn auch von hand ausschalten am knopf am pc, weil bild kommt keins.

wenn ich dann wieder einschalte kommt overclocking failed und dann bios.. habe aber auch schon auf standart einstellungnn ohne overclock gesetet, phänomen bleibt gleich..

wenn ich dann mit f10 speicher, neustarte und hochfahre komme ich bei windows zum auswahlbildschirm der angezeigt wird, wenn ich aus energie sparen den pc wieder aufwecke und kan da weiter arbeiten wo ich beendet hatte...

habt ihr eine idee???


Win 7 - Asus P5Q Deluxe - 4GB Ram - ATI 5870
 

Jack55555

Lt. Commander
Dabei seit
Juni 2010
Beiträge
1.157
Ich werde dich gleich mal Vorwarnen
Falls dein PC in den nächsten Tagen bis Wochen den Geist aufgibt, dann ist das Mobo im Arsch.
Ich hatte ähnliche Symptome bei meinem ersten PC und dann bekam ich einfach kein Bild mehr.
(mein Mobo war das P5Q Pro!!)

Jetzt zum Problem
Geh mal in den Gerätemanager und sieh dir die Details an.
Dort gibt es eine Auswahl, wo steht, dass es dem Gerät erlaubt sei, den PC aus dem Ruhezustand zu wecken.

Ich geh mal zu meinem Windows PC und teil dir dann mit wo genau du hingehen muss.

mfg
 

coconut

Lt. Junior Grade
Dabei seit
Dez. 2005
Beiträge
345
@StaticJesus
Dein Bios wurde vermutlich eh zurückgesetzt.
Gehe mal ins Bios und schau unter Energieoptionen nach. Da sollte alles was den Rechner "aufwecken" will deaktiviert sein. Des weiteren sollte S3 als Option ausgewählt werden. Für die Nutzung des Ruhezustand (da wird der Speicherinhalt auf der Festplatte gespeichert) sollte S1 aktiviert sein. Manche Bios lassen auch S1 & S3 zu.
Musst mal schauen.
 

Jack55555

Lt. Commander
Dabei seit
Juni 2010
Beiträge
1.157
Also
Start-Systemsteuerung-Hardware und Sound-Geräte Manager-falls du einen Netztwerkadapter hast auf den Pfeil gehen-Eigenschaften-"Gerät kann den Computer aus dem Ruhezustand aktivieren"
 

StaticJesus

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Juli 2007
Beiträge
41
wake on lan it aus und im gertemanager ist auch deaktiviert das die netzwerkkarte den pc aus dem ruhezustand holen kann...
Ergänzung ()

so hilft alles nix umstellen auf s3 usw... noch ne andere idee???
vielleicht betriebssystem neu aufsetzen? das hätte doch aber eigentlich nichts damit zu tun, das ich nichtmal herunterfahren kann, der pc startet ja nach sekunden automatisch wieder (aber nicht richtig..)
Ergänzung ()

jemand noch nen tip?
 

StaticJesus

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Juli 2007
Beiträge
41
hallo,
ich muss den thread nochmal hochholen....

ich hatte ja das problem gelöst indem ich windows neu installiert habe, danach ging er ohne probleme in den ruhezustand (energie sparen) und wachte erst wieder auf, wenn ich es wollte. auch neustart und herunterfahren ging wieder.

jetzt nach ein paar wochen, ohne das ich irgendwas verändert habe an hard als auch software geht es wieder nicht. pc geht aus (energie sparen) und wieder an, aber nicht richtig... kann dann nur komplett abschalten...

hat jemand vielleicht noch eine idee???
 
Top