Ständig vorkommender Freeze mit darauffolgendem Sytemabsturz

Greg0103

Newbie
Dabei seit
Jan. 2018
Beiträge
4
Hallo erstmal,
ich habe seit einigen Wochen bzw. Tagen folgendes Problem: Beim Spielen oder Rendern (bei hohen Belastungen) freezt mein Bild plötzlich und nach etwa 2 minütigem Warten stürzt mein Rechner komplett ab und fährt kurz darauf wieder hoch. Teilweise ist der Freeze Bildschirm auch noch mit einem laut rauschendem Ton verbunden. Weiß mir selbst leider echt nicht mehr zu helfen und hoffe mal das ihr mir vielleicht den ein oder anderen Ratschlag geben könnt. :) Was vielleicht auch noch wichtig sein könnte ist, dass ich vor etwa 1-2 Monaten ein weiteres Problem hatte welches durch den Austausch vom GPU Cable Sleeve behoben werden konnte, und zwar sind die Lüfter meiner GPU schlagartig auf Anschlag hoch gedreht, ich bekam einen Blackscreen und der PC ließ für einige Minuten noch die Lüfter hoch drehen bis er dann ausging und wieder hochfuhr.

Was ich bisher versucht habe:
- Ram überprüft mit MEMTest86 und mit dem dafür vor gesehenen Windows Tool, beide Tests fanden keine Fehler
-Cable Sleeve durch die originalen vom NT ersetzt (vom Mainboard, GPU war seitdem letzten Vorfall ausgebaut)
- Windows komplett neu aufgesetzt
- CPU Übertaktung zurückgesetzt
- GPU Übertaktung zurückgesetzt

Zu meinem System:
- I5 7600k
- Asus Dual gtx 1060 6gb
-Asus Z270-A
- Samsung 850 Evo 256gb
- 500gb Western Digital HDD
- externe 1TB Seagate Expansion Drive
- Enermax Maxpro 600W

Hoffe ihr könnt mir helfen :)
 

TheGreatMM

Commander
Dabei seit
Mai 2008
Beiträge
2.855
Temp der CPU?
 

Lextor

Ensign
Dabei seit
Dez. 2003
Beiträge
253
da hat wohl mind. die wärmeleitpaste deines grafikchips gelitten....
 

Greg0103

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2018
Beiträge
4
Hier 2 der Cpu Temperaturen die bei einem Absturz während des Spielens im Afterburner gemessen wurden:
1. 57°
2. 62°
 
Zuletzt bearbeitet:

burkm

Ensign
Dabei seit
Nov. 2017
Beiträge
207
Netzteil liefert ausreichend Leistung und ist nicht vielleicht defekt? Das wird ja besonders bei höherer Auslastung z.B. bei Spielen gefordert.
Wie sieht denn die GPU Temperatur zu dem Zeitpunkt aus ?
CPU / RAM und GPU Übertaktung ?
Treiber Probleme ?
 
Zuletzt bearbeitet:

Greg0103

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2018
Beiträge
4
Netzteil sollte ja an sich 600W liefern, sollte ja eigentlich für mein System ausreichen. Werde allerdings in den nächsten Tagen mal probieren das Netzteil auszutauschen. Gpu Temperatur lag beim letzten Absturz bei 77°. Cpu ist momentan nicht übertaket, lief aber sonst immer bei 4,5Ghz. Ram ist nicht übertaktet. Gpu ist momentan auch nicht übertaktet, lief aber sonst immer bei 1974Mhz. Treiber habe ich wenns nötig war alle aktualisiert.
 

burkm

Ensign
Dabei seit
Nov. 2017
Beiträge
207
Im BIOS eventuelle eigene "Optimierungen" rückgängig gemacht und die "optimalen Defaultparameter" wieder aktiviert ?
Meist werden ja beim OC diverse Parameter abgeändert und/oder auch andere Speicherriegel eingesetzt. Vielleicht passen da die Timings bzw. Eigenschaften nicht für das Mainboard ?
 

Greg0103

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2018
Beiträge
4
Habe jetzt das Mainboard auf die standartmäßigen werte zurückgesetzt, habe nur das XMP Profil geladen. Leider ist mein PC danach trotzdem mehrfach abgestürzt :(
Ergänzung ()

Habe mittlerweile herausgefunden, dass mein PC nur bei hoher GPU Last abstürzt, d.h wenn ich graphisch aufwendige Spiele wie z.B Ark oder Battlefront 2 spiele Crasht er nach wenigen Minuten. Wenn ich allerdings graphisch weniger aufwendige Spiele spiele oder nur über die CPU rendere, läuft das System über Stunden ohne Absturz.
 
Zuletzt bearbeitet:
Top