Steine im Weg zum Internet

uboot

Captain
Dabei seit
Juni 2001
Beiträge
3.181
Hallo,
also das ist schon komisch. Es passiert ungefähr einmal pro Monat. Ich mache gerade etwas im Internet, und plötzlich geht nichts mehr. Wie als wäre ich nicht mehr mit dem Internet verbunden. Ich bin über ein Netzwerkkabel an einen Router angeschlossen und der bringt mich und einen anderen PC ins Internet. Es klappt auch immer ganz toll. Nur eben sehr sehr selten passiert es, als ob plötzlich Steine in der Leitung wären.

Ich löse das dann immer ganz einfach. Ich gehe an den anderen PC, mache Ping IP von meinem Rechner und der pingt mich fein mit unter 1ms, alles wunderbar. Ich geh wieder an mein PC, und wie als Wäre jetzt ein starker Wasserstrom von der anderen Seite gekommen, ist nun alles wieder frei o_O

Ich frage mich nur warum. lol
 

Rodger

Captain
Dabei seit
Aug. 2001
Beiträge
3.998
HAHAAAAAA....GENAU DAS habe ich gerade bei meiner Mutter "repariert".

Will zu mindest hoffen, das es das war. Und zwar hab ich die Domain-Name Server "aktualisiert". Es sollte an Freenet liegen. Ich denke durch das neue Realm frn6 anstatt frn0 hängen da nun auch andere Name-Server dran.

Hier die neuen 2 Server (bzw. einer dürfte bekannt sein):
Server1: 194.73.3.83
Server2: 194.97.173.125

Gruß
Rodger
 

uboot

Captain
Ersteller dieses Themas
Dabei seit
Juni 2001
Beiträge
3.181
Also ich habe kein Freenet sondern betreibe über den Router T-DSL. Was ist ein Domain Name Server? Stellt man den im Router ein?
 

Rodger

Captain
Dabei seit
Aug. 2001
Beiträge
3.998
Hmmmh....wenn du kein Freenet hast, ist das für dich uninteressant.
Leider ist der Fehler bei meiner Mutter auch wieder aufgetaucht.

Mittlerweile Stündlich!!! Man kann angeblich auf die Uhr gucken.
Plötzlich ist mit dem Internet ENDE! Alles andere geht einwandfrei.
Keine Fehlermeldungen...außer dann die des Browsers.

Kann dir zur Zeit also da leider nicht weiterhelfen.

Rodger
 

uboot

Captain
Ersteller dieses Themas
Dabei seit
Juni 2001
Beiträge
3.181
Scheint wohl dann doch etwas anders zu sein. Denn bei mir passiert es alle 1-2 Monate einmal. Das der PC plötzlich wie abgeschottet vom Netzwerk ist. Er kann nichtmal den anderen PC pingen. Oder wenn ich auf den Router zugreifen will, fängt der an die Seite zu laden, aber nie fertig. So als käme 1byte pro Min durch die Leitung. Wie gesagt Steine. Inet geht ja gar nicht...
Und dann räume ich diese "Steine" einfach von der anderen Seite mit dem Ping Befehl weg.
Ist jetzt nix schlimmes, aber schon ne komische Sache, lol.
 
Top