Zufällige Bluescreens, oft auch nach dem Start; allgemeine Instabilität

Moerkes

Ensign
Dabei seit
Mai 2012
Beiträge
151
Hi an alle,

bei hängts mal wieder überall. Seit ein paar, naja Wochen schon, hab ich Stabilitätsprobleme mit meinem Rechner.
Manchmal kommt ein Bluescreen, auffällig oft kurz nach dem Anmelden, meistens BAD POOL HEADER oder IRQ NOT LESS OR EQUAL.
Aber nicht nur dass, auch Programme laufen instabil, stürzen einfach ab, am stärksten betroffen ist der Firefox der ca. alle 5-10min sich verabschiedet. Das seltsame ist, zum Beispiel FIFA 13 läuft auch mal 2 Stunden am Stück problemlos. Auch der ATI Treiber zickt rum, beendet sich im Hintergrund einfach.

Natürlich hab ich das System schon neuaufgesetzt, Platte formatiert, hilft nichts, Probleme bestehen weiterhin.
Ich kann mir nicht vorstellen, dass Hardwareseitig etwas kaputt ist, denn der Arbeitsspeicher wurde schon vor einem halben Jahr ausgestauscht wegen anderen Bluescreens, die damit auch verschwunden waren. Ich hab irgendwie, auch nach Suchen im Internet, die Treiber im Verdacht, zum Beispiel ist der ATI Treiber sogar während der Installation mit einem Fehler abgebrochen, der zweite Versuch klappt ohne Probleme...
Des sind so diese Sachen, irgendwas geht ständig einfach nicht, total komisch, ich hoffe ich hab ein paar Beispiele gut genug erklärt...

Vielleicht ist auch was im BIOS falsch eingestellt, das einzige was ich weiß, was man machen soll, ist den RAID Modus auf AHCI zu stellen, was ich auch gemacht hab, nachdemm ich das BIOS auf default zurückgesetzt hab. Trotzdem...

Ich weiß das ist mit Sicherheit ein schwieriges Problem, aber ich hoffe ihr könnt mir trotzdem helfen. Ich kann mir wirklich nicht vorstellen, dass schon wieder Hardware defekt sein soll...Der PC wurde weder jemals übertaktet, noch sonst von außen beschädigt...

Mit großer Hoffnung auf Hilfe...
Moerkes

Mein System:

MSI 870A-G54
Sapphire Radeon HD 6870 1GB
AMD Phenom II X4 945 3 GHZ
8 GB RAM DDR3 (Corsair)
1 TB Seagate Platte, genauer weiß ich leider nicht...
 
Zuletzt bearbeitet:

BadBigBen

Captain
Dabei seit
Feb. 2012
Beiträge
3.773
Also beide BSOD's 0x00000019 und 0x0000000A, deuten auf einen Hardware- oder Treiber-Fehler hin... (imho denke ich mal eher Hardware)...

ich würde erstmal das RAM mit MemTest86+ oder Windows eigene Memory Diagnostic mal durch checken.
Dann lad dir mal CrystalDisk und prüfe die SMART-Werte von der Platte.
Wechsele das SATA Kabel und stelle sicher das alles korrekt angeschlossen ist...
 

emeraldmine

Fleet Admiral
Dabei seit
März 2009
Beiträge
24.647
Ist eine XMP Speicherprofil im BIOS aktiviert ? Wenn nicht bitte aktivieren bzw. "Profil 1" einstellen.
 

Drarlor

Commander
Dabei seit
Jan. 2007
Beiträge
2.591
BlueScreenView runterladen und schauen welcher Treiber dieses Problem verursacht!
 

Moerkes

Ensign
Ersteller dieses Themas
Dabei seit
Mai 2012
Beiträge
151
Also ich hab bei Bluescreenview nachgeschaut:

Unter beiden Bluescreens steht "Caused By Driver" ntoskrnl.exe.

Viele Grüße
Moerkes

Hat denn keiner ne Idee? Woran das liegen kann? Auch warum der Firefox die ganze Zeit abstürzt?
 
Zuletzt bearbeitet:
Top