Frage zu WD-Festplatte

Kohlhaas

Lt. Commander
Dabei seit
März 2008
Beiträge
1.156
Hi,
Warum ist der Eintrag bei Übertragungsmodus unvollständig?

WD
Ashampoo_Snap_2017.03.30_09h18m41s_001_.jpg

Samsung
Ashampoo_Snap_2017.03.30_09h23m45s_002_.jpg

Die Caviar green rotiert nur mit 5400 U/min wenn`s damit zusammenhängen soll
 
Warum soll der Unvollständig sein? Die HDD ist mit SATA 300 am Rechner angebunden. Der erste Wert würde zeigen, was die HDD maximal könnte. Das kann CDI wohl nicht auslesen / in Erfahrung bringen / kennt die HDD nicht.
 
Die Platte liegt intern und ist wie die beiden SSD`s am Board angeschlossen(Sata).
 
Die WD15EARS kann nur SATA-300, daher steht da nicht mehr. Erst die WD??EZRX können SATA-600.

Ist aber vollkommen irrelevant, da die Platte eh nicht mehr als geschätzt 130MB/s liefern kann.
 
Die Platte dürfte in den Device Ident Daten die Bits nicht setzen die darüber informieren welche Übertragungsmodus aktiv ist. Gerade ältere Platten und um so eine handelt es sich ja hier, machen das nicht immer.
 
Hauptsache es ist keine Vorankündigung für einen Crash. Als Archiv reicht die Geschwindigkeit der Platte allemal.
 
Wenn die Daten im Archiv wichtig sind, sollte Du unbedingt ein Backup davon anlegen, denn jeder HDD kann wie jeder andere HW jederzeit mal ausfallen und dann schützen nur Backup vor Datenverlust oder hohen Kosten für die Datenrettung. Außerdem dürfte diese HDD ihre 5 Jahre geplanter Nutzungsdauer auch schon rum haben, oder?
 
Hab ich eh gemacht.
 
Werbebanner
Zurück
Top