Ist das normal? - HWMonitor Werte

PhErPlayDE

Cadet 2nd Year
Dabei seit
Jan. 2013
Beiträge
29
Hallo,

das sind mal meine HW Monitor Werte (nach 10 min an im idle)

Die mit "◄" markierten verwirren mich sehr.
▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬

CPUID HWMonitor Report
-------------------------------------------------------------------------

Binaries
-------------------------------------------------------------------------

HWMonitor version 1.2.2.0

Monitoring
-------------------------------------------------------------------------

Mainboard Model Predator G3120 (0x0000046E - 0x517AB904)

LPCIO
-------------------------------------------------------------------------

LPCIO Vendor Fintek
LPCIO Model F71869A
LPCIO Vendor ID 0x1934
LPCIO Chip ID 0x1007
Config Mode I/O address 0x4E
Config Mode LDN 0x4
Config Mode registers
00 01 02 03 04 05 06 07 08 09 0A 0B 0C 0D 0E 0F
00 FF FF 00 FF FF FF FF 04 FF FF FF FF FF FF FF FF
10 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
20 10 07 20 19 34 00 00 B1 E7 2F 04 0F 30 0F 00 00
30 01 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
40 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
50 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
60 0E 80 FF FF FF FF FF FF FF FF FF FF FF FF FF FF
70 00 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
Register space LPC, base address = 0x0E80


Hardware Monitors
-------------------------------------------------------------------------

Hardware monitor Fintek F718xx
Voltage 0 3.38 Volts [0xD3] (+3.3V)
Voltage 1 1.42 Volts [0xB1] (CPU VCORE)
Voltage 2 2.42 Volts [0x97] (VIN2)
Voltage 3 1.83 Volts [0x9C] (VIN3)
Voltage 4 7.48 Volts [0xB2] (+5V) ◄
Voltage 5 16.46 Volts [0xBB] (+12V) ◄
Voltage 6 3.06 Volts [0xBF] (VIN6)
Voltage 7 3.31 Volts [0xCF] (VSB3V)
Voltage 8 3.34 Volts [0xD1] (VBAT)
Temperature 0 45°C (113°F) [0x2D] (TMPIN0)
Temperature 1 105°C (221°F) [0x69] (TMPIN1) ◄
Temperature 2 32°C (89°F) [0x20] (TMPIN2)
Fan 0 1601 RPM [0x3A9] (FANIN0)
Fan 1 1438 RPM [0x413] (FANIN1)
Fan PWM 0 36 pc [0x5B] (CPU)
Fan PWM 1 50 pc [0x7F] (System Fan 1)
Fan PWM 2 53 pc [0x86] (System Fan 2)
Register space LPC, base address = 0x0E80

00 01 02 03 04 05 06 07 08 09 0A 0B 0C 0D 0E 0F
00 FF 03 00 01 01 FF FF 00 98 00 02 00 55 00 FF 20
10 00 00 06 FF FF FF FF FF FF FF FF FF FF FF FF FF
20 D4 AF 97 9C B3 BB BE CF D1 FF FF FF FF 5B 7F 86
30 7A D7 FF FF FF FF C9 C8 75 85 FF FF FF FF FF 00
40 44 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
50 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
60 00 44 44 00 00 FF 02 00 7A 00 FF 02 40 24 FF 00
70 FF FF 2E FF 69 FF 20 FF FF FF 1D 00 00 1D 00 00
80 FF FF 64 55 64 55 55 46 FF FF FF FF FF FF AB FF
90 00 04 04 00 12 FF 15 FF 44 02 02 15 55 05 66 1A
A0 03 B3 00 5B 03 FF 3E 3E 3A 24 FF FF FF DB 5B 9C
B0 04 13 00 7F 03 FF 36 36 36 31 FF FF FF FF 7F 1F
C0 0F FF 00 86 03 FF 3C 32 28 1E FF D9 B2 99 80 1F
D0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
E0 1D 00 00 00 00 00 00 00 00 FF FF FF 00 00 01 00
F0 00 00 00 00 00 00 33 FF 03 6F FF 00 1D 00 FF FF

Hardware monitor NVIDIA NVAPI
Voltage 0 0.99 Volts [0x3DB] (VIN0)
Temperature 0 31°C (87°F) [0x1F] (TMPIN0)
Fan 0 1170 RPM [0x492] (FANIN0)
Fan PWM 0 30 pc [0x1E] (FANPWMIN0)


Processors
-------------------------------------------------------------------------

Number of processors 1
Number of threads 8


►Der gesamte Log als Anhang!
Ist mein NT/MB kaputt??

Danke schon mal <3

MFG Philipp
 

Anhänge

mattsavvy

Ensign
Dabei seit
Jan. 2006
Beiträge
243
Die Werte für die 5V und 12V Schienen sind viel zu hoch. könnte aber auch ein Auslesefehler sein.
 

PhErPlayDE

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
29
Kann ich leide nicht behaupten, denn mein PC stürtzt unregelmäßig ab und ist einfach aus (like Stecker raus)

Die 120° unter last beim tmpin1 sind an scheinend die MOSFETs (alles noch im Rahmen)

Was kann ich gegen die hohen V tuen? NT Wechseln?

Danke schon mal an die Antworten aber wat is dann jz? ;D
 
Zuletzt bearbeitet: (Höflichkeit FTW)
K

Kausalat

Gast
Bei den Spannungswerten wäre dein PC erst gar nicht lauffähig; die Werte sind Fehlmessungen. Welches Netzteil verwendest du? Ist die Hardware übertaktet worden?
 

PhErPlayDE

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
29
Ich hab ein 500W NT

GTX660Ti FTW 3GB
AMD FX8120 3,1 GHz
8GB RAM
64SSD
1TB HDD
Ist der Acer Predator G3120 mit ner anderen GraKa

Wie gesagt der PC geht ab und zu einfach aus. Wie kann ich die V sicher messen??

OC hat nur die GraKa aber nur das von Werk halt :D
 
Zuletzt bearbeitet: (OC)

Mike550155

Lieutenant
Dabei seit
Feb. 2010
Beiträge
791
500 W Netzteil ist schonmal gut, hat das Teil auch eine genaue Bezeichnung? Messen kannst du nur zuverlaessig mit einem Multimeter.
 

Tinpoint

Admiral
Dabei seit
Okt. 2007
Beiträge
9.585
steht doch da Mike -> Acer Predator G3120 damit dürfte das irgendwelche FSP,Delta,LiteOn, Massenware sein und eher unproblematisch
 

PhErPlayDE

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
29
Das mit dem Multimeter mache ich mal heute nachmittag.

Woran können die Abstürze noch liegen? ist ja nicht normal?! ;D
Und nervt
 
Top