Trotz Bleistifttrick AMD TB 1000 nicht übertaktbar!

CuddleBear

Lt. Junior Grade
Dabei seit
Dez. 2001
Beiträge
469
Ich habe folgendes Problem:

Mit einem Bleistift habe ich die L1-Brücken meines AMD Thunderbirds 1000 (ohne C) verbunden. Ich kann problemlos den Multiplikator auf 10,5 setzen, dann läuft er stabil und NICHT VIEL SCHNELLER bei 1050 MHz.
Wenn ich jedoch höhere Multiplikatoren einstelle, dann zeigt mein BIOS immer nur 100 x 10 = 1000MHz an. Warum???

Den Bleist.trick hatte ich auch bei meinem Duron 700 verwendet und da konnte ich problemlos 900Mhz bekommen. Ist der TB nur um 50MHz übertaktbar?

Mein PC:
Epox 8KTA+
196 MB SDRAM laufen bei 100 MHz
AMD TB 1000 läuft konstant bei 39°C


P.S: Ist mein Netzteil zu schwach? habe nur ein 250Watt Netzteil, dass seit dem neuen Thunderbird etwas wärmer wird.
 

Killa

Lt. Junior Grade
Dabei seit
Juni 2001
Beiträge
415
was hast du für einen bleistift verwendet???
kann das sein das dein bleistift nicht wirklich bleizusätze oder graphit hat sondern ein ersatzwerkstoff ist der nichtleitend ist???
versuch doch einen anderen bleistift zu verwenden vielleicht funzt es dann. bei einem freund ist das gleiche problem aufgetreten. anderen bleistift unda lles funktioniert.
 

CuddleBear

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Dez. 2001
Beiträge
469
Antwort: Danke

Danke für den Hinweis, aber ich hatte -denke ich- wie beim Duron damals einen gleichen Stift gehabt. Werde es mal aber trotzdem ausprobieren.
Sollte vorher alles wegradiert werden oder kann ich mit einem anderen Bleistift einfach drüber "malen" ?

P.S: Wieso konnte ich aber dann den Multiplikator dennoch auf 10,5 stellen?
 

mr.meeseeks.

Kaffee-Junkie
Dabei seit
Mai 2001
Beiträge
1.550
@CuddleBear
Nimm nen Bleistift mit der Stärke 2B dann sollte es gehen
Poste mal den Code auf dem Proz
sollte evtl helfen beim gewünschten Übertaktungsergebnis
 

karuso

Captain
Dabei seit
Juni 2001
Beiträge
4.000
mein bruder hat das gleiche prob!!!

er hat auch nen 1GHZ B athlon und kann den multi nur auf 10 oder 10.5 takten. wenn er ihn auf 11 stellt laeuft der prozzi nur mit 750 mhz.

mein duron laesst sich auch nur bedingt einstellen.

das mainboard von meinem bruder ist uebrigens das MSI K7T PRO2-A (kt133)

meins ist das Abit kt7a (kt133a)

cu
 
Top