Windows 8.1 Pro Sicherer Start ist nicht korrekt konfiguriert Build 9600

BerndOber1985

Lt. Junior Grade
Dabei seit
Nov. 2010
Beiträge
273
Hallo,

habe heute das Update auf 8.1 gemacht und habe nun auch das besagte Problem.

Folgende Anleitung hat bei mir nicht funktioniert: http://praxistipps.chip.de/windows-8-1-sicherer-start-ist-nicht-korrekt-konfiguriert_126

Weil bei mir nie dieses UEFI-Firmawareeinstellungen kommt....

Wenn ich ESC drücke und ins BIOS gehe finde ich auch nichts....

Da gibt es zwar am Anfang wenn ich ESC drücke, ein Punkt UEFI Einstellungen aber ich weiß nicht was ich da machen muss....

Weil das ist gar nicht so einfach finde ich....

Mein PC: HP Pavillon P6 Series
Serial No. CZC2342QW9
Product No. B7Z20EA#ABD
Model No. p6-2285eg

Kann mir vielleicht Jemand helfen?

MfG

Bernd
 

chriss_msi

Captain
Dabei seit
Feb. 2005
Beiträge
3.564
> Da gibt es zwar am Anfang wenn ich ESC drücke, ein Punkt UEFI Einstellungen aber ich weiß nicht was ich da machen muss....

Dann geh doch einfach so ins BIOS!? Beim HP-Logo F10 drücken und SecureBoot aktivieren.
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Dann geh beim nächsten Start des PC ins BIOS/ UEFI und aktiviere dort den Secure-Boot, abspeichern und PC startren lassen und der Watermark sollte dann auch weg sein.
 

BerndOber1985

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2010
Beiträge
273
Hallo, auf dem PC ist ein deutsches Bios installiert, bei Systemstart steht da nix von sicherem Start, das hab ich schon geguckt.
Was muss ich ansonsten machen?

"Die sogenannten Schlüssel neu laden im BIOS, dann klappt das auch. "
Ergänzung ()

Was genau meinst du damit?
 
Zuletzt bearbeitet:

BerndOber1985

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2010
Beiträge
273
Also im BIOS steht folgendes:

Bei Systemsicherheit: Datenausführung verhindern aktiviert
Visualisierungstechnologie (VTx/VTd) deaktiviert


Bei Systemstart: POST-Meldungen deaktiviert
Nach Stromausfall Vorheriger Status
POST Verzögerung ( in Sekunden) Keine
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Mach mal bitte Fotos von den Seiten im BIOS und hänge sie im nächsten Beitrag mit an damit man sich das mal ansehen kann ...
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Mit (d)einer Digicam oder Handy/ Smartphone und die überspielst du dann auf den PC und lädst sie von da aus dann in den nächsten Beitrag hoch.
 

BerndOber1985

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2010
Beiträge
273
Okay warte
Ergänzung ()

2013-10-22 18.37.07.jpg2013-10-22 18.37.35.jpg2013-10-22 18.37.51.jpg2013-10-22 18.38.06.jpg2013-10-22 18.40.54.jpg2013-10-22 18.41.05.jpg2013-10-22 18.41.13.jpg
Ergänzung ()

So da, brauchst du sonst noch etwas????
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Mehr Auswahlen/ Einstellungen stellt das BIOS/ UEFI nicht zur Verfügung? So was spartanisches an BIOS/ UEFI hab ich schon lange nicht mehr gesehen ...

Ich finde da nichts, womit man den Secure-Boot einstellen/ aktivieren kann.

Falls nicht noch wer da evtl. eine Möglichkeit in deinen Bildern findet, wirst du dich mit dem Watermark arrangieren müssen oder aber mittels eines Watermark-Entferners bedienen müssen.
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Kannst ja mal bei den Suchergebnissen https://www.google.de/#q=remove+watermark+8.1+secure-boot&safe=off gucken ob da was bei ist.

Bei einer flüchtigen Durchsicht der 1. Seite habe ich nur die Tipps gefunden, dass man 1.) Secure-Boot im BIOS/ UEFI aktivieren soll ... was bei dir ja wohl offensichtlich nicht geht und 2.) den Tipp in der Registry die UAC zu deaktivieren. Von letzterem würde ich persönlich abraten wollen.
 

Neckreg

Lieutenant
Dabei seit
Juni 2007
Beiträge
577
Also ich habe gerade eine Tortour deswegen hinter mir. Wenn es nicht allzu sehr stört, soll er es stehen lassen.

Nachdem ich im Bios Secure Boot aktiviert hatte und die die Schlüssel geladen hatte funktionierte meine Asus Grafikkarte nicht mehr, bzw. ich musste den Monitor zuerst auf die Interne stecken, danach startete das System und der Monitor ging wieder aus. Anschließend musste ich den Monitor auf die externe Grafikkarte stecken und ich konnte mit Windows arbeiten. Nur bis ich das mal spitze hatte, hatte ich bis jetzt gefühlt zehn Bios-Resets durch und zwanzig mal den Rechner auseinander genommen. Erst nachdem ich die Schlüssel wieder gelöscht hatte startete der Rechner wieder normal mit meiner Asus Grafikkarte. Von mir aus soll es da stehen bleiben. Der ganze Aufwand lohnt einfach nicht.

@BerndOber1985
(Tschuldigung das ich jetzt Deinen Thread für meine gesabber missbraucht habe, aber ich musste mir jetzt einfach mal Luft machen^^)
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.030
Top