WinXP freezed einfach

Paoloest

Lieutenant
Dabei seit
März 2005
Beiträge
1.010
Hallo,

hab n problem und komm einfach nicht auf die lösung.

hab win xp neu installiert (lief vorher auch auf dem pc) hab jetzt anstatt nen 3500+ nen 4200+ x2, das ist die einzige änderung. speicher läuft nach spezifikation 2-2-2-5 1T, cpu nix overclocked. c&q aktiviert. und trotzdem freezed der PC sporadisch.

gibts da was was ich vergessen habe? sonst wars nämlcih nicht so :(

Vielen Dank für eure hilfe

edit: cpu treiber habe ich von amd installiert, x2 wird auch normal erkannt
 

-Kenny-

Lt. Commander
Dabei seit
Mai 2004
Beiträge
1.593
1) Mach mal einen Memtest (ca. 8 h)

2) Hast du ein altes BIOS drauf? Mach mal ein Update.
 

Paoloest

Lieutenant
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
1.010
BIOS habe ich das Letzte drauf

mach mal mem test. next night. mal sehen, meist stürzt er irgendwann in der nacht auch ohne mem test ab :D

edit: habe vorhin schon mal kurz so 2 h durchlaufen lassen. fehler -> also auf 2T stellen müssen :( obwhls er vor der Neuinstallation immer auf 1T lief, naja mal sehen ob er mich mal wieder erfrieren lässt. Werde aber heut nacht trotzdem nochmal den Test lange durchlaufen lassen
 
Zuletzt bearbeitet:

-Kenny-

Lt. Commander
Dabei seit
Mai 2004
Beiträge
1.593
Beim Athlon64 ist der Speichercontroller in die CPU intergriert. Durch den CPU Wechsel kann sowas leider passieren.
 

Paoloest

Lieutenant
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
1.010
hey,

es kommt immer ein fehler. kann mir aber kaum vorstellen, dass was defekt ist, denn vista lief vorher hier auch drauf und da isser nicht gefreezed.
 
Top