AMD System bootet nicht

charmin

Admiral
Registriert
Mai 2004
Beiträge
9.900
Moin Leute,

ich habe vor einiger Zeit für einen Freund einen PC zusammengebaut und bin momentan am Ende mit meinem Latein.

Der Rechner lief etwa einen Monat einwandfrei bis er von heute auf morgen einfach nicht mehr booten konnte. Anfangs gab es Bluescreens welche auf einen Speicherfehler hinwiesen. Gut, leider hat Memtest keinen Fehler erzeugt.

Daraufhin habe ich das Mainboard eingeschickt, da ich auch von einer anderen Festplatte nicht booten konnte und auch von CD nicht mehr (Rebootschleife...).

Das Mainboard ist vor kurzem wiedergekommen mit dem Vermerk "alles i.O., keine Fehler festgestellt".

Meine Frage nun, an was kann sowas sonst liegen? Netzteil? CPU?

Danke für eure Hilfe!
 
hab das gleiche problem mit nem rechner von dem ik die hardware(win xp) nicht kenne(ist der von nem freund)
kann nicht von cd oder platte booten

wenn ich wenigstens von cd booten könnte wäre ja alles ok dann könnte ich das windows neu machen das geht aber leider nicht

wennn ich wie aufgefordert R drücke bin ich in 10 sekunden wieder an der selben stelle :(

hab im bios schon cd an erster stelle der boot reihen folge

wer ideen hat immer her damit!!!
 
Andere Bootbare CD wie oben beschrieben? Liegt es evtl am Image? Hast du eine andere XP CD die du mal probieren kannst?

Mal versucht ohne HDD zu starten und von der CD zu booten?
 
danke schön im voraus schon mal für die lösungsvorschläge ich hab jetzt die nächsten 2 tage prüfungen und am wochenende werde ich deine vorschläge mal in die tat umsätzen

hab mir schon mal slax runter geladen und gebrannt muss noch ne andere windows cd besorgen dann kann ich das am wochende testen

ich hoffe das es dann klappt

gruss majo
 
Zurück
Oben