Benutzerkonto lädt sehr langsam

preuss65

Cadet 3rd Year
Dabei seit
Apr. 2015
Beiträge
59
Hallo.
Mein NB mit Windows 10 up2date braucht nach der Benutzeranmeldung ca. 2min bis der Desktop geladen ist. Es ist nur MS Office 2016 und Bitdefender IS installiert. Bitdefender ist deinstalliert. Im Autostart ist alles deaktiviert. In den 2min kann ich den Taskmanager öffnen, aber das Laden des Explorer bringt auch nichts. Scf /scannow hat keine Fehler gefunden. Die Daten vom Protokollierter Start sind auch ok ( glaub ich ). Bei einem neu angelegten Benutzerkonto startet er normal.
Hab ihr ne Idee was da los ist und was ich da machen kann?
Gruß
 

preuss65

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Apr. 2015
Beiträge
59
SSD einbauen + Inplace Upgrade.
Falls SSD vorhanden: Inplace Upgrade
SSD ist verbaut. Inplace Upgrade ist ne gute Idee. Ich habe gehofft dass Benutzerkonto reparieren zu können. Oder irgendwie auf ein neues Konto zu kopieren. .
Weil ein neu angelegtes Konto normal startet.

Es ist Zuge der Fehlersuche deinstalliert worden.

Man muss doch ermitteln können was da los ist.

Gruß
 

catch 22

Lieutenant
Dabei seit
Mai 2019
Beiträge
956
Wie groß ist dein Profil Verzeichnis?
Liegen evtl Laufwerks Verknüpfungen / Netzlaufwerk Verknüpfungen auf dem Desktop?

Btw. da es ein kontenspezifisches Problem ist, nicht lang suchen. Einfach die Dateien in dem Profilordner sichern (Dokumente, Favoriten, ...) ein neues Profil erstellen und das alte in der digitalen Rundablage sichern
 

preuss65

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Apr. 2015
Beiträge
59
Hallöchen
Der Dienst "App-Vorbereitung" hat den Start verzögert. Nachdem er deaktiviert ist startet das NB wieder normal.

Gruß
 
Top