Fritzbox 7390 + Siemens A400 DECT keine Telefnie möglich

Corey-

Cadet 4th Year
Dabei seit
Juli 2008
Beiträge
118
moin,

ich hoffe ich bin hier richtig ...
Ich habe mir eine Fritbox 7390 zugelegt und wollte ein DECT-Telefon (A400 von Siemens) anklemmen.
Wenn ich jetzt telefonieren will, erscheint auf dem Display "keine Ressource"
Wenn ich versuche das Haustelefon vom Handy anzurufen bekomme ich ein Freizeichen, aber das Telefon klingelt nicht.

Die Fritzbox erkennt das Telefon in der Übersicht des Routers an und auch wenn ich den Knopf auf dem Router drücke, fängt das Telefon an zu klingeln.

Ich habe schon ein paar Dinge darüber im Internet gelesen und bereits die "eco" funktioniert deaktiviert - das hat allerdings nicht geholfen.


Das Problem ist wahrscheinlich, dass unter Telefonie in der Übersicht "keine Rufnummer aktiv" steht. Leider weiß ich nicht wie ich das ändere - ich habe die Einstellungen für die Rufnummern eigentlich richtig gesetzt.

Ich hoffe jemand kann mir helfen - vielen Dank im Vorraus!

Gruß
Corey-
 
Hast du dem Telefon die Rufnummer zugeteilt? Irgendwie sowas war es bei mir...
 
wenn du dich bei der Fritz-box angemeldet hast und du gehst auf telefoniegeräte dann muss bei rufnummer ausgehend deine festnetznummer stehen.:)bei ankommend sollte ALLE stehen (oder du möchtest eine nummer
nicht annehmen)
 
Ja die Nummer steht da - aber nur die reine Nummer .. keine Vorwahl und gar nichts .. is das richtig ?
 
nein incl. vorwahl.außerdem solltest du bei anschlusseinstellungen noch Festnetz aktiv ankreuzen und unter
rufnummern deine festnetznummer(n)speichern incl. vorwahl.
 
Zuletzt bearbeitet:
hab jetzt die Vorwahl nachgetragen und als Anschluss ist "Festnetz" gesetzt

kein Erfolg : /
 
guck mal im dect-monitor ob das mobilteil angemeldet ist und wenn ja einfach mal wählen dann müsste die anzeige auf verbunden wechseln. Ist unter basisstation dect aktiv gesetzt ?
 
Zuletzt bearbeitet:
dect ist aktiv.
und im Monitor steht "getrennt" ..
 
Dect-> Schnurlostelefone bei Ausgehend Rufnummer ohne Vorwahl, bei Abgehend ebenfalls. Die Vorwahl kommt nur bei dem Reiter Telefonie-> Eigene Rufnummer rein incl. Landesvorwahl
 
Mal eine Frage, ich verstehe den Begriff Anklemmen nicht, ist das A400 über ein Kabel mit der Fritzbox verbunden oder verwendest Du die DECT Funktion der Fritz Box ?

Zum Anklemmen gibt es da ja nichts !
 
wenn du im dect-monitor bleibst und eine Rufnummer wählst muss dort verbunden stehen.:)
Naaa ist die fritz-box explodiert ????
 
Zuletzt bearbeitet:
sorry ^^
mit anklemmen meinte ich tatsächlich ohne Kabel .. also es soll kabellos über die Fritzbox laufen ...

Ich hab die Rufnummern geändert - ohne Vorwahl und wenn ich im Monitor bin und jemanden anrufen steht da unter Verbindung "im Aufbau"
 
ist ja in Ordnung hörst du das Rufzeichen ??? wenn das Gespräch angenommen wird steht dort verbunden
 
Nee ich hör nix .. wenn ich vom Haustele aus aufs Handy anrufe steht da immernoch "keine ressource" und mit dem Handy aufs Haustelefon bekomm ich nur Freizeichen, aber es das Telefon an sich klingelt nicht und ich kann nicht abnehmen ..
 
1.lösch das dect-telefon und melde es neu an.
2.lade dir mal die Fritz-app runter und versuche per Handy über die Fritz-box zu telefonieren.Hast du eine splitter zwischen Fritz-box und Telefonanschluss geschaltet ??????
 
Zuletzt bearbeitet:
Hast Du den Einrichtungs Assistenten verwendet ? Mit dem läuft es Problemlos.
Ich habe an meiner Fritz Box ein Fritz Fon und ein altes Siemens A200 dran.

Ich musste das A200 zuerst auf Werkseinstellung zurücksetzten, dann konnte ich den Key Abgleich durchführen.
Das A200 wollte sich mit seinem Basisteil verbinden, das wollte ich aber nicht weil die Fritz Box schon DECT kann.
Also Basisteil vom A200 vom Netz getrennt " ist nur noch Ladestation " und den DECT Schlüssel abgeglichen.
Dafür gibt es im Menü des Telefons einen Punkt.

Nur Wenn Fritz Box und Telefon sich bekannt gemacht wurden kann es funktionieren.
Am besten auf der AVM Seite die Anleitung noch mal lesen.
 
yo habs über den Einrichtungsassi gemacht .. das Telefon hat am auf geklingelt und es stand "erfolgreich" von daher wundert mich die ganze Sachen auch ..
ich versuchs mal über die fritzapp ..

mit der App gehts auch nicht (android) .. die Verbindung wird gar nicht aufgebaut -_-
 
Zuletzt bearbeitet:
Zitat von Rain Man:
was ist mit dem SPLITTER?????:(Ohne splitter KEIN Telefon
Grundsätzlich benötigen Sie 2 Systemkomponenten für DSL. Zum einen ist dies ein Splitter, der die Telefonsignale von den DSL-Signalen trennt.
Ergänzung ()

http://service.avm.de/support/de/SKB/FRITZ-Box-7390/14:FRITZ-Box-mit-DSL-Anschluss-verbinden. schau dir das mal an.

Ob ein Splitter gebraucht wird hängt von der Art des Anschlusses ab.
Neuere Anschlüsse brauchen keinen Splitter ! wurde bei 1&1 als Komplett Anschluss vermarktet, andere Betreiber haben gar kein Analog/ISDN Signal auf Ihrem Anschluss. Nur noch VoIP.
 
tja welcher anschluss ist denn nun vorhanden alt oder neu ???? Wurde bisher noch nicht erwähnt.:confused_alt:
 
Zurück
Top