Mensch Tommy! Lass mich antworten!

Crazy_Bon

Rear Admiral
Dabei seit
März 2001
Beiträge
5.623
#1
Lass mich auf Moonstone´s Thread antworten, ich hätte eine Möglichkeit damit sein Rechner ein Problem kriegt.
Nimm einfach eine Soundblaster Live1024 Player mit dem Treiber vom älteren Liveware! 2.0
Und schon hast du ein Problem, weil der Treiber nicht Coppermine-kompatibel ist. ;)
Ich hoffe mal, dass der PIII 800 bereits zu der Coppermine-Serie gehört und kein Slot1-Teil ist. ;)
 
Zuletzt bearbeitet:
Dabei seit
März 2001
Beiträge
1.044
#2
SB Live!

Ich habe die SB Live Player 1024 in meinem System, läuft im Augenblick mit der Live!Ware 3.0 für Win2K. Kann die 2.0 leider nicht testen, da es sie für Win2K nicht gibt.
 
Top