sehr lautes Kopfparken

loggi_1

Captain
Dabei seit
Nov. 2010
Beiträge
3.547
Guten Abend,

habe hier eine ältere 2,5" IDE HDD von Seagate, die ich wieder in Gang gebracht habe.
(Hatte mehrere schwebende Sektoren, durch HD Tune Pro wieder weg)

Jedoch fällt mir das sehr laute Kopfparken auf, was mir etwas sorgen bereitet.
Habe die in einer All-In-One Dockingstation für SATA und IDE (2,5" sowie 3,5") stecken.

Habe dazu auch eine kleine Audio-Datei angehängt.
Das leise fiepen ist das Motorlager ;)

Gruß, loggi_1
 

Anhänge

Testfall

Lt. Junior Grade
Dabei seit
Aug. 2010
Beiträge
276
völlig normal. Abgeschätzt am Betriebsgeräusch zu Parkgeräusch Verhältnis. Ohne weitere Referenz kann man da nichts sagen, klingt aber wirklich normal. Führe dir vor Augen, dass da mit einem recht starken Magnetfeld ein nicht ganz leichter Lesekopf "weggeschubst" wird. Die neuen sind zweifellos zarter, aber das klingt unbedenklich.
 

loggi_1

Captain
Ersteller dieses Themas
Dabei seit
Nov. 2010
Beiträge
3.547
Mhm, wenn du meinst.

Ich fands eher unangenehm, da ich kene habe die dabei so laut ist.
Das "kratzt" ja richtig.
 

lirolu

Cadet 3rd Year
Dabei seit
März 2011
Beiträge
52
Dein Testfile ist schwierig einzuschätzen, für mich klingt es aber immerhin so unangenehm, dass ich ein weiteres hochladen würde, diesmal mit einer Referenz ;)
 

loggi_1

Captain
Ersteller dieses Themas
Dabei seit
Nov. 2010
Beiträge
3.547
Wie jetzt?
Nochmal eine Audio-Datei hochladen?

In der ersten war das erste "kratzen" übrigens das laden des Zyklus, der 2. das entladen (parken).
 
Top