Standby-Problem unter XP

serafen666

Lt. Commander
Dabei seit
März 2005
Beiträge
1.028
Hallo,

der betagte Rechner meine Freundin bringt mich noch an den Rande der Verzweiflung, vielleicht wüßte jemand einen Rat?!

Folgende Problematik: das System (Sempron 3000+, MSI KT6V/Sockel 462, 512 MB RAM) lief bislang fehlerfrei, fing vor ein paar Wochen plötzlich an, sich unvermittelt in den Standby-Modus zu schalten ("Standby-Modus wird vorbereitet ..."; nach Betätigen des Einschaltknopfes war das System, wie vom Ruhezustand gewohnt, sofort wieder da; teilweise erfolgte jedoch sofort wieder die Standby-Schaltung, machmal erst nach ein paar Minuten.

Mein erster Verdacht war ein Virus, doch Scans mit diversen AV-Lösungen verliefen ohne Fund (Avira, GDATA, NOD32; Spybot ...); zweiter Verdacht war evtl. eine zu hohe Temperatur, also PC komplett gereinigt, insbesondere alle Lüfter - CPU-Kühler entfernt, gereinigt, neue WLP, eingesetzt ... wieder dieselbe Problematik.

Anschließend noch kurz den Speicher ausgebaut und am PC der Kiddies getestet - fehlerfrei ... zur Sicherheit das alte, total verstaubte Netzteil ausgebaut und durch ein günstiges neues ersetzt ... ebefalls ohne Erfolg ...

Das Mainboard ist unbeschädigt, die Northbridge (passiv gekühlt) ebenfalsl nicht zu heiß ... und auch ein BIOS-Update brachte keinen Erfolg ...

Auch die Neuinstallation brachte keinen Erfolg; zwar lief der PC nun ein paar Tage fehlerfrei, seit gestern Abend geht das ganze wieder von vorne los ...

Vielleicht wüßte jemand noch einen Ansatz?!
- ansonsten wird das Teil endlich mal ersetzt :-)

Danke im Voraus!

Gruß,

Chris
 
Top