Suche epox 8k7a+ VCore-Mod

U

Unregistered

Gast
oc help needed

wie kann ich bei epox 8k7a+ mehr als nur "+0,4V" für den vcore einstellen??? also ich brauch mehr als 1,85 +0,4 vcore!!!!!!!!!!!
 

Sahneknuffi

Lieutenant
Dabei seit
Okt. 2001
Beiträge
942
Guck mal hier.
Unter Workshop/Mainboatd-Lötanleitungen.
 

Radical_53

Cadet 4th Year
Dabei seit
Nov. 2001
Beiträge
99
Hi!

Hast du denn überhaupt schon mal überprüft ob du mit den +0.4V Settings überhaupt die entsprechende Spannung bekommst?

Ich hatte auch ein 8K7A+, aber damit ging die Spannung nur auf ca. 2.08V, egal wie die Jumper gesetzt waren, obwohl theoretisch 2.25V hätten da sein sollen. Es bringt schließlich nichts, wenn du das Board umlötest (Stichwort Garantie), und dann dasselbe Ergebnis erhälst wie vorher!

Bei mir ging es zumindest nicht, würde das vorher checken, mit CPUCool oder MBM5.

Falls du das natürlich schon gemacht hast, weiß ja nicht wie weit ich hier deine Ehre verletzt habe, würde mich interessieren mit welcher CPU du so hoch hinaus willst?

Ich habs damals mit einem VapoChill und dem TB1400C probiert, der brauchte gar nicht so viel Spannung. Der lief mit 0.1V+ schon auf gut 1.8GHz. Mehr wollte der eh nicht machen.

Rein aus Interesse.
 
U

Unregistered

Gast
vapochill

jo ich habe nen vapochill hatte meinen TB 1400 auch auf 1800, die cpu war aber defekt und ich habe günstig nen MP 1200 gekriegt (retail) aber der will nich mehr als 1266 mit machen, k.a. woran das liegt , die restliche hardware macht den FSB von 153MHz locker mit , aber ich kriege den MP nicht höher, warum?

Der MP hat 2,23 Vcore minus 10°, L1 und L?(vcore =1,85) brücken mit silberlack geschlossen, aber der will nicht mal bei 133*10 stabil laufen

Helft mir!!!

ICQ 115693232


thx
 
U

Unregistered

Gast
@ Radical_53

sag mal nen tipp Radical_53, was kann ich da noch machen???
 
Top