Windows 10 Absturz auch nach Neuinstallation

leery_de

Cadet 1st Year
Registriert
Jan. 2011
Beiträge
8
Hallo,

ich hatte mehrere Systemabstürze in letzter Zeit .
Die einzelnden Schritte hier nun aufgelistet :

I.)
Ich habe mir die System-Partition von einer 1:1 gespiegelten Festplatte zurückgeholt.
Die Systemabstürze sind aber geblieben.

II.)
Ich hatte zunächst versucht nach folgender Anleitung vorzugehen :
https://www.apm24.de/computer-und-sicherheits-blog.html?id=34&titel=Windows-Startprobleme_beheben
Aber Befehl bootrec/fixboot wurde mit Zugriff verweigert beantwortet.

III.)
Hab mich dann für eine Neuinstallation von 'Windows10Pro-64bit' entschieden.
Beim Herstellen der Internet-Verbindung per WLAN-USB-Stick kommt es jetzt erneut immer zu einem Systemabsturz.
Die Entfernung zum Router ist zu groß , deshalb ist LAN-Kabel keine Option .
Konnten deshalb die ganzen neuen Treiber & Updates nach der Neuinstallation noch nicht herunterladen .

IV.)
Bin jetzt mit demselben WLAN-USB-Stick über mobilen Hotspot vom Handy im Internet.
Hab jetzt nun alle wichtigen Treiber heruntergeladen .
Keine gelben Warn-Dreiecke im Geräte-Manager mehr .

V.)
Nach Neustart mittlerweile schon wieder Absturz bei gerade erst neuinstallierten System .
Ich vermutete einen Treiber-Konflikt und wollte den PC zurücksetzten .
Jetzt schon PC-Absturz wenn ich nur von dem USB-Stick mit der Windows-Installation starte .

Könnte es sich um ein Hardware-Problem handeln ?
Konnte noch kurz als das neuinstallierte System noch lief event-Infos und Hardware-Infos erfassen .
Habe auch noch ein Bild vom Mainboard beigefügt.
Hoffentlich könnt ihr mir weiterhelfen .
 

Anhänge

  • eventvwr16082020.txt
    111,2 KB · Aufrufe: 1.419
  • HWMonitor16082020.txt
    16,9 KB · Aufrufe: 202
  • 20200816_201251.jpg
    20200816_201251.jpg
    3 MB · Aufrufe: 418
Wenn ich mir das Bild von deinem Rechner so anschaue: Wieso hast du denn nur 20 der 24 Pole beim ATX-Stecker angeschlossen? Hast du ein so altes NT, welches keine 24-Pins besitztt, oder hast du es einfach vergessen?
 
  • Gefällt mir
Reaktionen: Terrier, Parelion und Asghan
Das Bild vom Mainbord zeigt für mich deutlich, dass das System seine Zeit hinter sich hat, denn es sind nur PCI-Slots vorhanden und keine PCI-E-Slots.

Nichts für Ungut, aber vermutlich würde ein neueres Mainboard schon eine Menge ausmachen.
 
  • Gefällt mir
Reaktionen: Terrier
Das Ganze ist über 10 Jahre alt, natürlich kann es ein Hardwareproblem sein!
Die HDD ist recht neu, kann aber ebenso defekt sein, zudem sieht es im Inneren grausig aus!
 
  • Gefällt mir
Reaktionen: Terrier, Asghan und altavilla
Wenn das Netzteil so verstaubt ist, wie der Lüfter, dann wundert mich nichts.
 
  • Gefällt mir
Reaktionen: Terrier und Moulder
Hallo,

Danke schon mal für eure Hilfe.
Habe heute noch einiges ausprobiert :


VI.)Ich habe die vier Kabel vom Netzteil mal ins Mainboard reingesteckt. Auch danach kommt es zu einem Systemabsturz.

VII.) Ich bin ins BIOS geganngen und habe die Startreihenfolge bei den Festplatten geändert .
Auch bei einer zweiten Festplatte ,also dieser 1:1 gespiegelte Festplatte , kommt es nach kurzer Zeit zum Systemabsturz.

VIII.) Ich hab BIOS aufgerufen und den PC zwei Stunden lang mal so im BIOS laufen lassen .
Der Rechner ist nicht abgestürzt..

IX.) Ich hab dann die Ultimate Boot CD gestartet und das Live-System 'Parted Magic' zwei Stunden lang mal laufen lassen.
Der Rechner ist nicht abgestürzt.

X.) Mit einem Verlängerungskabel habe ich den PC an eine andere Steckdose angeschlossen ,falls es da ein Problem gebene sollte.Hätte ich mir eigentlich sparen können ,sonst hätte es ja auch bei Punkt VIII & IX einen Absturz gegeben.Wie erwartet lag es nicht an der Steckdose,denn auch mit Verlängerungskabel an der anderen Steckdose ist Windows 10 abgestürzt.


zu den Beiträgen :

#2 : das alte Netzteil war defekt und habe es vor ein paar Jahren durch FSP Blue Storm II 350W ausgewechselt.Ich bin damals der Netzteil-Anleitung gefolgt.Offensichtlich sollen die vier Kabel nicht ins Mainboard. Bringt aber auch mit den 4er-Kabelbund keine Besserung (siehe Punkt VI.)
#3: Zumindest ,wenn am Mainboard USB oder HDD angeschlossen sind scheint etwas los zu sein .Das DVD-Laufwerk scheint keine Probleme zu verursachen .(siehe Punkt IX.)
#4: Ja,veraltete Hardware wäre wohl möglich. Aber gegen eine Festplattenschaden spricht eher das auch bei der zweiten Festplatte im Wechselrahmen ebenfalls der Rechner abstürzt. (siehe Punkt VII.)
'5: Ich werde versuchen soviel Staub wie möglich aus dem Inneren des PC-gehäuse zu entfernen .Ich denke aber das es nicht daran liegt. (siehe Punkt VIII & IX)
 

Anhänge

  • 20200817_154608.jpg
    20200817_154608.jpg
    1,2 MB · Aufrufe: 184
  • 20200817_152541.jpg
    20200817_152541.jpg
    1,2 MB · Aufrufe: 185
Wenn WIN dann aber Abstürzt sind es die Platte (weil die CD und das BIOS diese nicht belasten) oder die Grafikkarte aus den selben Erwägungen heraus.
Austausch auf Verdacht.

CN8
 
Ich weiß ja nicht, aber wurde schon überhaupt die vollständige Hardware Mal aufgelistet? Oder sollen wir die erraten...
Deine Beschreibung liest sich ziemlich komisch. Welcher Netzteil Anleitung wurde gefolgt? Wo du die nötigen Stromkabel wohin am Mainboard anschließt, steht normal im Handbuch vom Mainboard.

Abgesehen von der uralt Hardware, wie wurde win10 denn installiert? Wurde dazu ein Bootmedium erstellt und wie? Auch da kommt es immer wieder zu Fehlern...
 
Ich bin damals der Netzteil-Anleitung gefolgt. Offensichtlich sollen die vier Kabel nicht ins Mainboard.
Ein Netzteil wo sowas in der Beschreibung steht kann doch nur Asbach sein.
24 Pin wird schon seit Ewigkeiten empfohlen. 12 V CPU Stecker gibt es aber auch oder was hat das Board da ?
Ich würde die ganze Uralte Hardware auf den Müll werfen.
Wenn es nicht sowieso an Windows liegt kann man doch vom Netzteil angefangen eh alles tauschen.
VII.) Ich bin ins BIOS geganngen und habe die Startreihenfolge bei den Festplatten geändert .
Auch bei einer zweiten Festplatte ,also dieser 1:1 gespiegelte Festplatte , kommt es nach kurzer Zeit zum Systemabsturz.
Was soll das überhaupt für ein Mist sein mit der gespiegelten 2. Platte.
2x Windows uralt MBR Modus und 2x defekt und mit Fehlerhaften Treibern oder Software oder wie?

Oder Dual Boot ohne den Schnellstart auszuschalten auf beiden Windows Installationen?
https://www.tipps-tricks-kniffe.de/...lber-den-schnellstart-dauerhaft-deaktivieren/
Wenn man Probleme hat, dann installier man richtig clean neu und das nur auf einer angesteckten SSD
Wenn man ein Board mit Uefi Bios hat dann auch Im Uefi Modus.
Dann führt man Windows Update aus und wenn man dann keine Probleme hat ist alles OK.
Wenn später Fehler kommen muss man ja selbst was installiert oder gemacht haben.
 
Zuletzt bearbeitet:
Hallo,

leider konnte ich mich nicht früher melden .
Ich werde auf andere Hardware umsteigen .
Nochmals danke für eure Unterstützung.
Ich habe noch folgendes probiert :

XI. Mit dem aktuellen ubuntu-Istallationsmedium (20.04.1LTS) auf USB-Stick erfolgte ebenfalls PC-Absturz, bei Firefox mit schnellen Web-Seiten scrollen oder auch mehrere Youtube-Videos abgespielen .Bei Parted Magic auf der Ultimate Boot CD hatte ich kein Internet ,weil der WLAN-Stick nicht erkannt wurde.Sonst wäre mir das da schon aufgefallen.

zu den Beiträgen :
#7: vielleicht hätte ich schon unter III. schreiben sollen ,das die Neuinstallation der System-Partition von einem USB-Stick erfolgte. Steht aber unter V. : ,, Jetzt schon PC-Absturz wenn ich nur von dem USB-Stick mit der Windows-Installation starte ."
#8: Ich habe nochmal die Hardware-Infos beigefügt. Bei HWMonitor fehlt einfach zuviel , da ist CPU-Z besser.Die Netzteil-Anleitung habe ich nicht mehr gefunden .Habe ich wohl versehentlich weggeworfen . Mit Media Creation Tool habe ich einen USB-Stick für die Windows-Neuinstallation benutzt . Das klappte einmal problemlos,danach stürzte der Rechner jedesmal ab,wenn ich vom USB-Stick startete und die Windows-Version für die Installation auswählen sollte.
#9:Wenn ein Kabel vom Netzteil nicht im Mainboard drinsteckte ,dann schon seit 2-3 Jahren .Ich habe da nichts mehr verändert .Deshalb erst jetzt die Abstürze nachdem vor mehr als zwei Jahren das Netzteil ausgewechselt wurde ?
zu den Festplatten : eine Festplatte mit Neuinstallation von Windows10,die andere Festplatte mit veraltetem System-Partition Windows10 .Beide Platten sind abgestürzt .

Vielleicht hätte die Schritte I-XI. in der richtigen Reihenfolge machen sollen,zwecks Fehlersuche per Ausschlußverfahren .
 

Anhänge

  • DESKTOP-6BAMTKK.txt
    77,5 KB · Aufrufe: 180
  • Gefällt mir
Reaktionen: Terrier
Zurück
Oben