GTX260² willkürlich wärmer im Idle

SeriousDan

Lt. Commander
Dabei seit
Juni 2009
Beiträge
1.584
Hallo Leute,

ich habe wohl eine Grafikkarte mit eigenem Willen erwischt.

Im Moment tritt öfter das Phänomen auf, dass sie im Idle schon 60 Grad erreicht.
Laut GPU-Z läuft sie aber runtergetaktet mit 250mhz und 0% Auslastung.

Manchmal ist es so, manchmal nicht, ich kann es mir nicht erklären.
Wenn die Karte normal läuft wie immer, kommt sie nur auf 36-40 Grad im Idle.

Wenn ich neu starte ist es meistens behoben, aber woran könnte es liegen?
 

EmroMW

Cadet 4th Year
Dabei seit
Juni 2008
Beiträge
96
Vllt. funktioniert der Lüfter nicht richtig. Öffne das Gehäuse mal und beobachte das Geschehen.
 

SeriousDan

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2009
Beiträge
1.584
Lüfter wie immer auf 40% und dreht, hinten kommt auch warme Luft raus.
Hatte dieses Verhalten nun 3 mal, nach einem Neustart wie gesagt meistens weg, aber sehr seltsam!
Kommt mir vor als würde die Spannung irgendwie angehoben werden, wie sollte man sonst eine höhere Temperatur bei 0% Auslastung und gleicher Drehzahl erklären?

Kennt das vielleicht jemand von seiner Grafikkarte?
 

HeLlWrIteR

Commodore
Dabei seit
Aug. 2009
Beiträge
4.668
Evtl nen Auslesefehler ?

Hast du die Karte schonmal angefasst ?

Vielleicht gibt der Sensor langsam den Geist auf ...
 

SeriousDan

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2009
Beiträge
1.584
Ja, Karte wird spürbar wärmer, auch wenn ich sie Auslaste dreht der Lüfter schneller als sonst und sie erreicht schnell über 80°C.

Wenn sie dagegen im Idle normal mit 38 °C läuft, erreiche ich Last ca. 65-70 Grad.

@John Sie ist sauber, dieses Verhalten tritt nur manchmal auf
 
S

Sp3cial Us3r

Gast
Hmm entweder der Kühlkörper verändert seinen Anpressdruck oder der Heatspreader macht Probleme ( Metallkappe evtl Locker oder wölbt sich???)oder ürgendein Lüfter in deinem Gehäuse leuft manchmal nicht :freak:
 

SeriousDan

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2009
Beiträge
1.584
Ich hab wirklich alles überprüft, ich verstehe es auch nicht :D
Lüfter laufen alle, funktioniert alles wie immer, aber die Grafikkarte ist und wird wesentlich wärmer.
Ich konnte aber bisher auch kein Muster erkennen... kommt einfach mal so und geht wieder.
Jetzt momentan läuft sie sogar auf 65 °C, es kommt auch relativ warm hinten raus.

Vielleicht liegt es an einem Prozess... werde sie mal durchsehen.

Bisher bin ich planlos
Ergänzung ()

Nach einem Neustart wieder bei 42 Grad... ich komme einfach nicht dahinter!
 

SeriousDan

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2009
Beiträge
1.584
Also die Bedingungen sind immer die gleichen, Takt, Drehzahl, Spannung immer gleich.
Allerdings ist die Temperatur ein mal bei 38-40 °C und einmal bei 58-60°C

Ist immer das gleiche zu beobachten, bis zum Neustart.
 
S

Sp3cial Us3r

Gast
Wirklich SERIOUS :D
Ürgendetwas muss starten was eine GPU Last erzeugt oder Graka hochtaktet ..
 
Top