Mulltiplikator 14x beim Asus A7V, WIE???

  • Ersteller des Themas Unregistered
  • Erstellungsdatum
U

Unregistered

Gast
Brauche dringend Hilfe!!!

Falls Jemand von Euch weiß wie ich am Asus A7V einen Multiplikator von 14x einstelle, möge dies hir bitte kund tun?!?!

Gerade neuen Athlon-B 1400 (FSB200) drauf gestöppselt aber der Rechner mag nett, uääähhhhh!!!!!!!!

Falls diese Kombination schon bei Einem von Euch funzt wäre ich hoch erfreut zu erfahren wie er das hin bekommen hat!!!



Danke schon mal!!!
 

HUGGIE

Ensign
Dabei seit
März 2001
Beiträge
181
Hi,

Vieleicht hilft dir ja ein BIOS Update. Schau doch einfach mal auf die ASUS Homepage. Da steht dann auch immer dabei welche Prozessoren unterstützt werden.
 

HUGGIE

Ensign
Dabei seit
März 2001
Beiträge
181
Ich hab gerade mal bei ASUS Deutschland nachgesehen. Deine Kombination ist erst in der Testphase. Das soll heißen, daß es noch keine BIOS Version für dein Board mit ner 1400er CPU gibt.
Entweder du wartest also noch was oder du hlst dir ein anderes Board.
 
U

Unregistered

Gast
mhh naja

Leider nein!!!

Also auf der Asus-Seite steht keineswegs ein aktuallisiertes Datenblatt, welches mir verraten würde was einzustellen ist!!! Leider!!!
Der maximale dort enthaltene Faktor ist 12,5x was einer Binärzahl von 00111100 entspricht und Hexadezimal ne 12h ist wenn man nur die letzten vier Stellen betrachtet!!!
Ich hab schon probiert aus den übrigen Einstellungen für die anderen Faktoren einen Entsprechenden Wert zu ermitteln (es gibt noch 2 frei, nicht dokumentierte Dip-Schalterstellungen). Diese zwei übrigen Werte stehen für 10h und 11h was komischerweise genau zwischen den anderen Einstellungen liegt, naja wie auch immer, es geht jedenfalls nicht!
Die automatische Erkennung schein auch nicht zu funktionieren, zumindest nicht bei diesem "hohen" Faktor.

Ach ja und selbstverständlich hab ich das neueste BIOS drauf (1.08e ist angeblich Beta, laut Asus)!

Trotzdem Danke!
Bin für alle weiteren Ratschläge sehr dankbar!!!
 
U

Unregistered

Gast
Problem gelöst.....

Ein Wunder!

Wie durch Zauberhand bootet der Rechner nachdem ich den Multiplikator auf 12,5x, die Core-Spannung auf 1,75V und den FSB auf Auto gestellt habe......
Anscheinend gibt es Probleme beim automatischen erkennen der Spannung und des Multiplikators.
Einen Pferdefuß hat die Angelegenheit noch, der PC läuft instabil und hat soeben mein OS in die Ecke gefahren.

schnüff
 
Top