Temperaturfrage

Ferrari

Lt. Commander
Registriert
Dez. 2004
Beiträge
1.306
Hallo,

ich hab mal ne Frage. Ich habe einen 6850 @ 3,6 Ghz laufen @ 1,3V. Wenn ich jetzt meine Core Temperatur mit dem ASUS Probe Tool auslese komme ich auf 68 Grad max. unter Last. Wenn ich die Temperatur mit Core Temp auslese komm ich auf 50 Grad. Das ist ja voll der Unterschied, aber was soll ich jetzt glauben ? Ich nutze einen Zalman 9700 LED und ein ASUS P5B-Deluxe.
 
Mit Speedfan und Everest erhälst du wahrscheinlich nochmals andere Werte :D

Es gab hier schon mehrfach die Debatte, welche Temperaturangaben korrekt sind und es konnte keine Lösung gefunden werden.

Der einzig zuverlässige Wert ist wohl die CPU Temp, dieser Wert sollte bei allen Programmen in etwa gleich hoch sein und das ist auch der Wert für den Intel die Maximaltemperaturen angibt:
http://processorfinder.intel.com/details.aspx?sSpec=SLA9U

Ich schätze mal, dass diese Temperatur bei dir irgendwo zwischen 50 und 55°C unter Last liegen wird und damit bist du völlig im Rahmen. Außerdem liegst du mit 1,3V noch unter der Standardspannung, brauchst dir also keine Sorgen machen.

@edit (offtopic)
Wenn du mir einen Gefallen tun willst und zufällig das neueste BIOS drauf hast (1216), dann könntest du mal überprüfen, ob sich inzwischen die CPU-Spannung unter Windows verändern lässt, wenn sie im BIOS fest eingestellt ist. Am besten mit CrystalCPUID ;)

Kannst mir ja per PN schreiben, damit der Thread damit nicht unnötig aufgebläht wird.
 
Zuletzt bearbeitet:
Ich bin mal so frei und benutze den Thread einfach mal mit :)

Jeder fragt eigentlich nur immer nach der CPU Temperatur, aber wie sieht es denn mit der Mainboard Temperatur aus?

Ich habe seit heute eine Wasserkühlung, ich habe mal das Experiment mit der Thermaltake BigWater 760i gemacht.

Habe mal meinen C2D E6700 auf 3,2 Ghz getaktet, nur mit dem FSB. Temp war ok bei 53-55 °C gemessen mit Asus PC Probe 2 und Speedfan. Core Temp läuft bei mir nicht, kommt immer was von Treiber nicht geladen, diese Meldung öffnet zig Fenster mit der gleichen Meldung. :mad:

Ok. seit ich die Wakü habe wird mein Mainboard deutlich heiser. Mit dem Boxed Kühler hatte ich immer so 40-42°C jetzt bin ich bei 60°C.
Wieviel Grad kann man so einem Mainboard zumuten?

Ich habe
Asus P5K Deluxe, P35
C2D E6700
Thermaltake Armor und die 2 120er und 2 92er Lüfter laufen
dazu seit heute die Wakü.
 
60°C ist ziemlich hoch für die Motherboard Temperatur. Leider gibt es nirgends Angaben für die Maximalwerte, aber meistens werden etwa 50°C als Maximum angenommen.

Was für Spannungen hast du denn für den Chipsatz im BIOS eingestellt? Normalerweise sollten dort die niedrigsten Werte reichen, wodurch der Chipsatz kühler läuft.

Des Weiteren könnte es helfen, den hinteren Gehäuselüfter gegen einen besseren auszutauschen. Meine Empfehlung dafür ist ein Scythe S-Flex 1600rpm. Wenn er unter Windows zu laut sein sollte, kannst du ihn ja mit Speedfan automatisch runterregeln.
 
Moros. die 50° sind blödsinn. Wo hast du die her? der 680er von Nvidia werden auch ohne Wakü so heiß...

60° sind normal bei Wakü und jenseits von gefährlich oder bedenklich. Wenn es dir jedoch trotzdem zu hoch, einfach versuchen mit 2 lüftern (Pabst wenns leise sein soll, einer vorne, einer Hinten) für etwas mehr durchzug zu sorgen. Wakü hat eben den Nachteil, dass die ganzen modernen Heatpipe konstruktionen die auf vielen Mobos sitzen, nicht richtig kühlen können, da diese die Lufbewegungen des CPU kühlers zu kühlung nutzen.
 
Bei einem A8N32-SLI Deluxe z.B. treten ab etwa 50°C Fehler und Probleme auf, obwohl alle anderen Komponenten kühl genug sind. Die 50°C sind also aus persönlicher Erfahrung.

Wie schon gesagt gibt es meines Wissens nirgends zuverlässige Angaben über die Maximaltemperaturen von Motherboards/ Chipsätzen. Woher weißt du also, dass die 50°C Blödsinn sind und 60°C nicht zu hoch ist? Nur weil es bei vielen funktioniert, heißt es ja nicht, dass es auch gut ist. Meine Notebook CPU z.B. lief auch eine Weile mit 95°C, zu empfehlen ist das aber mit Sicherheit nicht.
 
Weil du hier auf den CB Mobos sehen kannst, das einige Modelle betriebstemperaturen jenseits der 60 Grad haben. und das ist repräsentativer als deine Einzelerfahrung, die soch nichtmal unbedingt bei einem weiteren Kandidaten dieses Modells reproduzierbar sein müssen.

Hier mal schön zu sehen: https://www.computerbase.de/2007-06/test-asus-p5k3-deluxe/12/#abschnitt_temperaturen

Hier nochmal passend zum Mobo:
https://www.computerbase.de/2007-05/test-asus-p5k-deluxe-wifi-edition/10/#abschnitt_temperaturen

Nicht vergessen, diese Temps sind mit aktiver Kühlung, Sprich bei Wakü liegen sie entsprechend höher und kommen dann auch zu 60 oder mehr Grad.
 
Zuletzt bearbeitet von einem Moderator:
Bei einigen Asus Boards mit Heatpipe ist ja so ein Zusatzlüfter dabei, bei mir leider nicht. In der Anleitung steht aber wie man den Montiert. Da steht auch das man den bei Pasiver oder Wasserkühlung verwenden soll.
Wo kann man denn den Lüfter kaufen?
 
Normalerweise ist der bei Asus Boards IMMER mit dabei. Oo steht auch im Handbuch unter den mitgelieferten sachen bestimmt oder? wenn ja würd ich deinen Händler mal nachfragen, was das soll....

Wenn nicht mal bei Asus direkt anfragen.
 
Tja bei dem P5K Deluxe Wifi ist der nicht dabei, steht weder unter mitgeliefterten Zubehör noch bei Onlineshops.
Das P5K Premium hat den Lüfter wieder dabei. :(

eMail an Alternate ist gerade raus.
 
mhh komisch. beim P5b Deluxe isser dabei. Wenns der gleiche ist, kannst ihn gern von mir haben.
 
So wie ich Asus kenne dauert die Antwort eh ne Weile, und bis die mir einen Lüfter schicken.
Wenn du deinen nicht benötigst kannst ihn mir ja schicken. Kann ja dann schauen ob er passt oder nicht.
Wenn nicht kannst ihn auch wieder zurückhaben wenn du willst.

Update.
Habe von Asus eine Antwort bekommen. Der Lüfter ist im Moment nicht Lieferbar. :(
 
Zuletzt bearbeitet:
das p5k deluxe wifi (welches ich auch habe) ist eh arschwarm

da würde ich mir mal keine gedanken machen
die frage ist ja auch immer: Wo sitzt eigentlich dieses mainboard sensor?!?

wenn der irgendwo mitten am boars sitzt zeigt der eh nur die wärme vom gehäuse oder sonst was an
 
Zuletzt bearbeitet:
Hab mir das platinen Layout angesehn von beiden deluxe versionen. Der Kühlkörper wo der Lüfter draufkommt sieht gleich aus. Sollte also passen meiner.
 
@bloodymurda187, wo die Temperatur gemessen wird ist nicht so wichtig. Wichtig ist aber das ich mit dem Intel Boxed Kühler nur so 40-42°C habe, und mit der Wakü schon bis zu 60°C.

Und deswegen mache ich mir sorgen.

@Mustis, nochmals danke.
 
is ja ganz logisch dass des so ist, da ja der boxed lüfter auch gleichzeitig das mobo mit kühlt da es ja ein "draufkühler" ist. (horizontale montage)

hast halt jez bissi mehr hitzestau, entweder du stellst halt wieder einen 12 cm lüfter davor oder lebst halt mit den 60 grad

Ich persönlich würde mir erst bei75/80 grad sorgen machen

mach doch einfach mal dat seitenteil auf oder stell an verschiedenen orten nen lüfter rein und beobachte die temps

Aber dass durch entfernen des boxed kühlers dein mobo wärmer wird ist ja keine wissenschaft

Ich hab halt CPu, spawas und NB gekühlt damit umgehe ich das prob.


Mein p5k deluxe hat 45 grad Idle/last(vll 2 grad mehr) mit wakü aber mein 6600 läuft auf 3,6 gig also 400 fsb sprich das board ist etwas mehr belastet als bei dir
 
Zuletzt bearbeitet:
Zurück
Oben