Ubuntu fährt nicht herunter bei Netzbetrieb

User1005

Cadet 3rd Year
Dabei seit
Aug. 2015
Beiträge
46
Hallo,

Ich habe ein Problem mit Ubuntu 14.04, undzwar fährt es nicht herunter, wenn ich meinen Laptop lade (Acer Aspire vn7-571g
55bl)

Falls es etwas zur Sache tut:

Prozessor: Intel i5-4210u
Arbeitsspeicher: 8Gb
Grafikkarte: Geforce gtx 850m

Ich hoffe ihr könnt mir helfen, ich habe mal gegoogelt, aber ich verstehe das alles nich, was die schreiben ::D

EDIT:
Problem gelöst : Es ist ein Wunder geschehen, vllt. waren es auch software Updates.

Neues Problem in den kommentaren
 
Zuletzt bearbeitet:

D3Lt4

Lieutenant
Dabei seit
Aug. 2006
Beiträge
646
wo bleibt es genau hängen? wenn im ubuntu-logo mit den punkten dann drück mal ESC.

mach mal im terminal:

Code:
sudo shutdown -h now
oder

Code:
sudo poweroff
(ist praktisch das gleiche)

und erzähl was dabei heraus kommt ;)
 
Zuletzt bearbeitet:

User1005

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Aug. 2015
Beiträge
46
Es ist ein Wunder geschehen, denn ubuntu fährt jetzt wieder herunter!:)
Ich glaube, es lag an den updates die er letzens gemacht hat, und bei denen ich ihn richtig heruntergefahren habe.
 

cc0dykid

Lt. Junior Grade
Dabei seit
Nov. 2013
Beiträge
484
Ich möchte nicht so dreist sein und ein Thread kapern, aber ich habe gerade das gleiche Problem, aber nur mit Kubuntu 15.10. Mein Notebook startet weder neu, noch fährt herunter. Der Bildschirm wird einfach nur schwarz und das wars. Alle Läpchen sind dann noch an und angeschlossene USB-Sticks leuchten auch.

Das ist mir mit 3 Jahren Linux noch nie passiert. Wer also Rat weiß, der möchte es hier doch gerne teilen! Vielen Danke!

Grüße
 
Top