Windows Fehler , liegt evt. an dem Mainboard ?

Pider

Lt. Junior Grade
Dabei seit
Aug. 2002
Beiträge
299
Hallo,
Ich habe einen SEHR DUMMEN Windows Fehler.
Alle paar min (10 oder so) kommt eine Meldung, die ich aber nicht lesen kann da sie BLITZSCHNELL wieder von alleine verschwindet. Da werden manche sagen : ja ist doch gut wenn sie verschwindet. Aber immer wenn ich ein Spiel spiele geht deswegen das Spiel nach unten und ich bin wieder im windows weil kurz diese nachricht gekommen ist. Das nervt unheimlich. Das kommt erst seitdem ich mein neues Mainboard habe. Kann mir jemand vielleicht helfen ?

MfG Pider

-----------------------------

habe SOFORT nach der Installation von Windows den Blaster BUGFIX von microsoft installiert und habe mit Stinger ALLES durchgescannt, habe definitiv KEINEN MS BLAST !!!!

Hab Windows XP Prof. - xp2200 - ECS K7S5A Pro Rev. 5.0 - 1 GB DDR Ram 400 MHZ - GeForce 4 MX 440
 
Zuletzt bearbeitet:

porn()pole

Commodore
Dabei seit
Mai 2002
Beiträge
4.983
Witzbold...

wie soll dir denn einer helfen, wenn wir, ausser das du nen "dummen Fehler" hast, rein gar nichts über dein System wissen? :freak:
 

firexs

Admiral
Dabei seit
Nov. 2003
Beiträge
9.676
wahrscheinlich blaster-worm.. muahahah.. mit restart in den settings von windoof... aber naja.. jeder fängt klein an... also mal pc details posten, wie P****Pole geschrieben hat.

mfg firexs

/edit: sry, obere kommentar von mir war doof. falls das problem weiterhin besteht, kannst du eventuell erkennen, was bei der fehlermeldung steht?

mfg firexs
 
Zuletzt bearbeitet:
Top