2 Fragen zum Asus P6T SE - Temperatur und Ram Spannung

rainbowsix007

Ensign
Dabei seit
Juli 2006
Beiträge
246
habe das asus p6t se und 6 gb (3x2gb) ddr3-1600 ocz 1.65 volt cl8.
1.im bios kann man komischerweise nur 1.64 oder 1.66 einstellen (1.66 -> rot, gefahr damage cpu) was soll ich denn jetzt einstellen 1.64 oder 1.66 ??
2. Wie heiß darf so ein mainboard werden. unterlast wirds schon mal bis zu 60 grad heiß !?! im idle etwa 45
 

nicoc

Fleet Admiral
Dabei seit
Jan. 2008
Beiträge
10.737
1. die CPU verträgt nur 1,65V beim Speicher. Eventuell niedrigere Timings nehmen (siehe CPU-z JEDEC Profile) oder auf 1,64V gehen. 1,66V müssten knapp gehen.
2. Temperaturen sind in Ordnung.
 
Zuletzt bearbeitet:

mreyeballz

Lieutenant
Dabei seit
Feb. 2006
Beiträge
970
1,66 Volt läuft auch auf jeden Fall, immerhin ist bei solchen Angaben immer ein Sicherheitsspielraum vorhanden und manche Boards untervolten auch etwas. Allerdings wirst du nicht mehr als 1,64 brauchen, da auch bei der Voltangabe des RAMs ein Sicherheisspielraum vorhanden ist.

ergo: Vollkommen egal was du einstellst, es läuft.

Zur Hitze: Mein X58-Board wird auch gern mal so um die 90°C, das scheint laut diversen anderen Foren aber normal zu sein. Deine Temperaturen sind absolut unbedenklich.
 
Zuletzt bearbeitet:

FloderZocker

Cadet 1st Year
Dabei seit
Jan. 2009
Beiträge
10
Hallo,

ich habe auch seit einem halben Jahr das P6T Deluxe Mainboard im Einsatz.
Hab ähnliche Befürchtungen wegen der Temperatur. Bei normalem Betrieb hat es zwischen 45-55°C.
Richtig heiß wird es dann aber generell nach längerer zockerei mit GTA 4, da wird schnell über 64°C erreicht !!
Mein PC-Probe Tool von Asus macht ab 64°C Alarm. Nach Anfrage bei Asus sind die Temperaturen trotzdem ok, sollten aber im Auge behalten werden !! Hab wo es geht Lüfter eingebaut.
Woher weißt du das das Board bis 90° heiß werden kann/darf ? Hört sich ja schon extrem an ?
 

mreyeballz

Lieutenant
Dabei seit
Feb. 2006
Beiträge
970
Habe ich aus dem inoffziellen Biostar-Forum "The New Rebels Haven Forum!!" (www.rebelshavenforum.com).
Dort fragen einige Leute nach der hohen Temperatur des Chipsatzes. Entweder ist wohl die Biostar-Kühlung Mist oder der verwedete Temperatursensor auf den Board zeigt zu hohe Werte an.
Nachdem ich allerdings die Chipsatz-Voltage etwas gesenkt habe, habe ich sehr viel geringere Werte (70°C+).

Lösungen wären:
-> Die WLP auszutauschen und die Kühlung mit Schrauben zu befestigen (Garantieverlust!)
-> komplett neue Kühlung (Garantieverlust!)
-> nichts tun und falls was kaputt geht, einschicken

Ich würde mich für letzteres entscheiden, zumal der Support sagt die Temperaturen seien in Ordnung.
 
Top